<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<link rel="stylesheet" type="text/css" href="https://www.federvolley.it/sites/all/themes/bootstrap/css/override.css?version=1.71" /> 
<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.federvolley.it/sites/default/files/logodefault.png" type="image/png" />
<meta name="description" content="Si terrà oggi on line alle 17.30 la conferenza stampa di presentazione della fase finale dell&#039;Europeo U18M che farà tappa a Lecce dal 5 al 13 settembre 2020. Il capoluogo salentino, al fianco dell&#039;altra sede Marsicovetere (PZ), ospiterà la Pool II con Repubblica Ceca, Germania, Bielorussia, Polonia dal 5 al 9 settembre e la final4 dal primo al quarto posto nel week end 12-13" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.federvolley.it/sites/default/files/news/immagini/CEV_U18_Youtube.jpg" />
<link rel="canonical" href="https://www.federvolley.it/news/europeo-u18-maschile-conferenza-stampa-line-dalla-sede-di-lecce" />
<link rel="shortlink" href="https://www.federvolley.it/node/115858" />
<meta property="og:site_name" content="Federvolley" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.federvolley.it/news/europeo-u18-maschile-conferenza-stampa-line-dalla-sede-di-lecce" />
<meta property="og:title" content="Europeo U18 maschile: conferenza stampa on line dalla sede di Lecce" />
<meta property="og:description" content="Si terrà oggi on line alle 17.30 la conferenza stampa di presentazione della fase finale dell&#039;Europeo U18M che farà tappa a Lecce dal 5 al 13 settembre 2020. Il capoluogo salentino, al fianco dell&#039;altra sede Marsicovetere (PZ), ospiterà la Pool II con Repubblica Ceca, Germania, Bielorussia, Polonia dal 5 al 9 settembre e la final4 dal primo al quarto posto nel week end 12-13 settembre." />
<meta property="og:updated_time" content="2020-09-04T16:08:14+02:00" />
<meta property="article:published_time" content="2020-09-04T16:05:12+02:00" />
<meta property="article:modified_time" content="2020-09-04T16:08:14+02:00" />
  <title>Europeo U18 maschile: conferenza stampa on line dalla sede di Lecce | Federvolley</title>
  <link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_M_awzN4MVaww2KC8wHU8SvCDY-OnREiZKZ2Cvn7rGLs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_a_acMqCVTSXtIIxnEDvOLmp060n-xRkuCrjPFrp1Kac.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#163f77;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_WD7T43TTkBIFzKrtaSGTiQlBME0Hn7H9G9tuJNP30xo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.federvolley.it/sites/default/files/js/js_0RyHJ63yYLuaWsodCPCgSD8dcTIA0dqcDf8-7c2XdBw.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_6-LM-95cubVLeWTZ46XoG7xOl1NO1njhQwy-zQpYQWo.js"></script>
<script src="https://www.federvolley.it/sites/all/modules/lightbox2/js/lightbox.js?1599228843"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_aMAkVQkTi9BySnGBBoxuTqJPj4jbfyYvdk9o0Es6jMs.js"></script>
<script>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</script>
  
<script src="https://www.federvolley.it/sites/all/themes/bootstrap/js/custom_classifiche.js"></script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18801476-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['overtheblock.it'] );
  ga('send', 'pageview');

</script>
  
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-115858 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header id="navbar" role="banner">
  <div class="container">
  	
    <div class="boxheader col-lg-7 col-md-7 col-sm-7 col-xs-12 nopadding">
                <div id="logo" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding">
                <a href="https://www.federvolley.it"><img src="https://www.federvolley.it/sites/all/themes/bootstrap/images/logomobile.png"/></a>
                </div>
        </div>
    <div id="sopraleder">
	  		  <div class="region region-sopraleder">
    <section id="block-block-3" class="block block-block clearfix">

      
  <span id="seguicisu">Seguici su: </span>
<a href="https://twitter.com/Federvolley" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a href="https://instagram.com/federazioneitalianapallavolo/" class="nohover"  target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://www.facebook.com/FederazioneItalianaPallavolo" target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.youtube.com/channel/UCiWIC7oM6VY_5JB1xvXNUzA" target="_blank"><i class="fa fa-youtube-square"></i></a>
<!--<a href="https://storify.com/Federvolley" target="_blank"><i class="fa fa-storify"></i></a>-->
<a href="http://www.federvolley.it/news-feed" target="_blank"><i class="fa fa-rss-square"></i></a>
<!--<a href="http://www.ivolleymagazine.it/index.php" target="_blank"><i class="fa fa-ivolley"></i></a>-->
</section>
  </div>
          </div>
    
    <div id="biancomenu">
        <div class="navbar-header">
                      <a class="logo navbar-btn pull-left" href="/" title="Home">
              <img src="https://www.federvolley.it/sites/default/files/logofipav.png" alt="Home" />
            </a>
                    			  <div class="region region-searchbox">
    <section id="block-block-19" class="block block-block clearfix">

      
  <p><a href="http://www.overtheblock.it" target="_blank"><img alt="" src="/sites/default/files/logootb.png" style="height:168px; width:222px" /></a></p>

</section>
  </div>
              </div>
    
	  
              <!--<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>-->
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation" id="menuu">
                      <ul class="menu nav navbar-nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/copertura-infortuni">Copertura Infortuni</a></li>
<li class="leaf"><a href="/infortuni-integrative-facoltative">Infortuni integrative facoltative</a></li>
<li class="leaf"><a href="/denuncia-infortunio">Denuncia infortunio</a></li>
<li class="leaf"><a href="/copertura-rct-attestazione-202021">Copertura RCT - Attestazione</a></li>
<li class="last leaf"><a href="/copertura-kasko">Copertura Kasko</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/assemblee-federali" data-target="#" class="dropdown-toggle">Assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="leaf"><a href="/44-assemblea-nazionale">Assemblea Nazionale FIPAV</a></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/assicurazione-allianz">Assicurazione Allianz</a></li>
<li class="leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="last leaf"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid-19</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20202021">Struttura Stagione 2020/2021</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Commissari Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
<li class="last leaf"><a href="/webinar-area-allenatori">Webinar area allenatori Graziosi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-commissione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="leaf"><a href="/ordinanze">Ordinanze</a></li>
<li class="last leaf"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last leaf"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last leaf"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="leaf"><a href="/commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
<li class="collapsed"><a href="/procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="leaf"><a href="/campionati-di-categoria">Campionati di Categoria</a></li>
<li class="leaf"><a href="/gsn-b1m">B1M Archivio</a></li>
<li class="last leaf"><a href="/gsn-b2m">B2M Archivio</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione Commissione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="last leaf"><a href="/contributi-pubblici">Contributi Pubblici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="leaf"><a href="/sport-governo">Sport Governo</a></li>
<li class="collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
<li class="last leaf"><a href="/sport-di-tutti">Sport di tutti</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/progetti">Progetti</a></li>
<li class="leaf"><a href="/giocavolleys3acasa">#GiocaVolleyS3Acasa</a></li>
<li class="leaf"><a href="/volley-s3-regole-di-gioco">Volley S3 – Regole di Gioco</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
<li class="leaf"><a href="/gioca-volley-s3-sicurezza">Gioca Volley S3 in Sicurezza</a></li>
<li class="last leaf"><a href="/area-riservata-scuola-e-promozione">Area Riservata</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/serie-bm-b1f-b2f" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/serie-bm-b1f-b2f">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/kinderiadi-trofeo-delle-regioni">Kinderiadi Trofeo delle Regioni</a></li>
<li class="collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="leaf"><a href="/webinar-dirigenti-c-d">Webinar dirigenti c-d 18.30</a></li>
<li class="last leaf"><a href="/webinar-dirigenti-c-d-gruppo-2">Webinar dirigenti c-d 21:00</a></li>
</ul></li>
<li class="last leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
</ul>                                      </nav>
      </div>
         
    
  </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

<div class="row">
	
    <section id="contenutosopra" class="col-sm-9 col-xs-12">
            <a id="main-content"></a>
                    <h1 class="page-header">Europeo U18 maschile: conferenza stampa on line dalla sede di Lecce</h1>
                                                        			 <div class="datapub">Pubblicato il 04/09/2020</div>
			 <div id="data_pub"><strong>04/09/2020</strong></div>
		          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-115858" class="node node-article clearfix" about="/news/europeo-u18-maschile-conferenza-stampa-line-dalla-sede-di-lecce" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="Europeo U18 maschile: conferenza stampa on line dalla sede di Lecce" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>        <span class="submitted">
            <span property="dc:date dc:created" content="2020-09-04T16:05:12+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/utenti/comunicazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Comunicazione</span> il Ven, 04/09/2020 - 4:05pm</span>    </span>
      </header>
    <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style  " addthis:title="Europeo U18 maschile: conferenza stampa on line dalla sede di Lecce - Federvolley" addthis:url="https://www.federvolley.it/news/europeo-u18-maschile-conferenza-stampa-line-dalla-sede-di-lecce"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_googleplus"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_print"></a>
</div>
</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.federvolley.it/sites/default/files/news/immagini/CEV_U18_Youtube.jpg"><img typeof="foaf:Image" class="img-responsive" src="https://www.federvolley.it/sites/default/files/news/immagini/CEV_U18_Youtube.jpg" width="1510" height="852" alt="" /></div></div></div><div class="field field-name-field-in-aggiornamento field-type-list-boolean field-label-above"><div class="field-label">In Aggiornamento:&nbsp;</div><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtejustify">Si terrà oggi on line alle 17.30 la conferenza stampa di presentazione della fase finale dell'Europeo U18M che farà tappa a Lecce dal 5 al 13 settembre 2020. Il capoluogo salentino, al fianco dell'altra sede Marsicovetere (PZ), ospiterà la Pool II con Repubblica Ceca, Germania, Bielorussia, Polonia dal 5 al 9 settembre e la final4 dal primo al quarto posto nel week end 12-13 settembre. Alla conferenza stampa on line, visibile sui canali social del CR FIPAV Puglia e del CT FIPAV Lecce, parteciperanno il vice presidente FIPAV Giuseppe Manfredi, il tecnico della nazionale italiana U18 Vincenzo Fanizza, il presidente del CT FIPAV Lecce Pierandrea Piccinni, l'assessore allo sport del Comune di Lecce Paolo Foresio e i giornalisti accreditati. Sarà inoltre possibile porre domande nei commenti alla diretta facebook.</p>
<p class="rtejustify">Live Facebook FIPAV Puglia -&gt; <a href="https://bit.ly/356ebwv">https://bit.ly/356ebwv</a></p>
<p class="rtejustify">Live Facebook FIPAV Lecce -&gt; <a href="https://bit.ly/2Gr5FOt">https://bit.ly/2Gr5FOt</a></p>
<p class="rtejustify">Live Youtube -&gt; <a href="https://bit.ly/2F0xM6J">https://bit.ly/2F0xM6J</a></p>
<p class="rtejustify"> </p>
<p class="rtejustify"><strong>PUBBLICO E ACCREDITI STAMPA</strong><span style="font-size:15px"> - Si comunica che il Campionato Europeo U18 maschile si giocherà a porte chiuse e l'accesso sarà riservato esclusivamente agli atleti impegnati in campo, ai membri dell'organizzazione e ai giornalisti accreditati, nel limite del numero consentito, che dovranno necessariamente essere muniti di test sierologico con esito negativo, effettuato massimo 5 giorni prima dell’inizio del torneo.    </span><br /><span style="font-size:15px">Le richieste d’accredito stampa vanno inviate, entro e non oltre il 5 settembre 2020 alle ore 12, all’indirizzo </span><strong><a href="mailto:comunicazione@federvolley.it" style="box-sizing: border-box; background-color: transparent; color: rgb(51, 122, 183); text-decoration-line: none;">comunicazione@federvolley.it</a>       </strong></p>
</div></div></div><div class="field field-name-field-tipo field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categorie-news/news-under-1819-maschile" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NEWS Under 18/19 Maschile</a></div></div></div><div class="field field-name-field-tag field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tag/eurovolleyu18m" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EuroVolleyU18M</a></div></div></div>    </article>

</section>
  </div>
    </section>


	      <section class="col-sm-3" role="complementary">
          <div class="region region-sidebar-first">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

        <h2 class="block-title">Menu</h2>
    
  <ul class="menu nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/copertura-infortuni">Copertura Infortuni</a></li>
<li class="leaf"><a href="/infortuni-integrative-facoltative">Infortuni integrative facoltative</a></li>
<li class="leaf"><a href="/denuncia-infortunio">Denuncia infortunio</a></li>
<li class="leaf"><a href="/copertura-rct-attestazione-202021">Copertura RCT - Attestazione</a></li>
<li class="last leaf"><a href="/copertura-kasko">Copertura Kasko</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/assemblee-federali" data-target="#" class="dropdown-toggle">Assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="leaf"><a href="/44-assemblea-nazionale">Assemblea Nazionale FIPAV</a></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/assicurazione-allianz">Assicurazione Allianz</a></li>
<li class="leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="last leaf"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid-19</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20202021">Struttura Stagione 2020/2021</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Commissari Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
<li class="last leaf"><a href="/webinar-area-allenatori">Webinar area allenatori Graziosi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-commissione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="leaf"><a href="/ordinanze">Ordinanze</a></li>
<li class="last leaf"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last leaf"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last leaf"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="leaf"><a href="/commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
<li class="collapsed"><a href="/procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="leaf"><a href="/campionati-di-categoria">Campionati di Categoria</a></li>
<li class="leaf"><a href="/gsn-b1m">B1M Archivio</a></li>
<li class="last leaf"><a href="/gsn-b2m">B2M Archivio</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione Commissione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="last leaf"><a href="/contributi-pubblici">Contributi Pubblici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="leaf"><a href="/sport-governo">Sport Governo</a></li>
<li class="collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
<li class="last leaf"><a href="/sport-di-tutti">Sport di tutti</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/progetti">Progetti</a></li>
<li class="leaf"><a href="/giocavolleys3acasa">#GiocaVolleyS3Acasa</a></li>
<li class="leaf"><a href="/volley-s3-regole-di-gioco">Volley S3 – Regole di Gioco</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
<li class="leaf"><a href="/gioca-volley-s3-sicurezza">Gioca Volley S3 in Sicurezza</a></li>
<li class="last leaf"><a href="/area-riservata-scuola-e-promozione">Area Riservata</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/serie-bm-b1f-b2f" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/serie-bm-b1f-b2f">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/kinderiadi-trofeo-delle-regioni">Kinderiadi Trofeo delle Regioni</a></li>
<li class="collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="leaf"><a href="/webinar-dirigenti-c-d">Webinar dirigenti c-d 18.30</a></li>
<li class="last leaf"><a href="/webinar-dirigenti-c-d-gruppo-2">Webinar dirigenti c-d 21:00</a></li>
</ul></li>
<li class="last leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
</ul>
</section>
  </div>
      </section>  
    
  </div>
</div>

<div id="partners">
  	<div class="partners container">
    		  <div class="region region-partners">
    <section id="block-views-partners-block" class="block block-views clearfix">

        <h2 class="block-title">Importanza 1</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block view-dom-id-2383e5c9950c16a638b1f27b30edda77">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dhl">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/dhl_azz.png');" href="http://www.dhl.it/it/express.html" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.dhl .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-1" class="block block-views clearfix">

        <h2 class="block-title">Importanza 2</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_1 view-dom-id-c14cac055f8a8ef129a5c5180bda9380">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Crai">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/crai_cor_azz.png');" href="http://www.crai-supermercati.it/home/index.php" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Crai .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last Kinder">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/kinder_azz_2_ok.png');" href="http://www.kinderpiusport.it/it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Kinder .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/kinder_col_cor.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/kinder_azz_2_ok.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-2" class="block block-views clearfix">

        <h2 class="block-title">Importanza 3</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_2 view-dom-id-583a647829cd20a1cd2b4abb4261a772">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Errea">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/errea_azz.png');" href="http://www.errea.it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Errea .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Mizuno">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/mizuno_azz.png');" href="http://www.mizuno.eu/it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Mizuno .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/mizuno_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/mizuno_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last SPALDING">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/Spalding_BeachVolley_LogoAZZURRO.png');" href="https://www.spalding-store.com/it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.SPALDING .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Spalding_BeachVolley_LogoWHITE.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Spalding_BeachVolley_LogoAZZURRO.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-3" class="block block-views clearfix">

        <h2 class="block-title">Importanza 4</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_3 view-dom-id-2d06fe8ab4ff29698e0016601739d8f8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Trentino">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/trentino_azz_2.png');" href="https://www.visittrentino.info/it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Trentino .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_col_2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_azz_2.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Uliveto">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/ulivetosenza_azz.png');" href="http://www.uliveto.it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Uliveto .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ulivetosenza.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ulivetosenza_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd Honda">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/honda_picc_azz.png');" href="http://www.honda.it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Honda .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/honda_picc_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/honda_picc_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last Mikasa">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/mikasa_new_azz.png');" href="http://www.mikasa.it/IT/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Mikasa .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/mikasa_new_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/mikasa_new_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
  </div>
  
  <footer>
  	<div class="footer container">
    		  <div class="region region-footer">
    <section id="block-views-parter-istituzionali-block" class="block block-views clearfix">

      
  <div class="view view-parter-istituzionali view-id-parter_istituzionali view-display-id-block view-dom-id-738f7a19cba16c10ef677796ce0719e7">
        
  
  
      <div class="view-content">
        <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.fivb.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/fivb.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.cev.lu/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cev.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.olympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/olimpiadi.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.coni.it/it/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/coni.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.paralympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/ipc.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.comitatoparalimpico.it/index.aspx" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cip2.png" /></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
  </footer>
 
    <div id="sottofooter">  
      <div class="sottofooter container">
                      <div class="region region-sottofooter">
    <section id="block-menu-menu-menu-footer" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/accedi-webmail">Mail</a></li>
<li class="leaf"><a href="/contatti">Contatti</a></li>
<li class="leaf"><a href="https://portalerisorseumane.coni.it/HRPConi/jsp/login.jsp" target="_blank">Portale dipendenti</a></li>
<li class="last leaf"><a href="/informativa-privacy">Informativa privacy</a></li>
</ul>
</section>
  </div>
                </div>
    </div>

  <script>function euCookieComplianceLoadScripts(category) {var scriptTag = document.createElement("script");scriptTag.src = "\/";document.body.appendChild(scriptTag);}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.federvolley.it/sites/default/files/js/js_EYGoSs33iCsMBmLYJNqEEBpVF3Q_U3ss-Xg4lfMG0bc.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
