<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.federvolley.it/sites/default/files/logodefault.png" type="image/png" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="027c094e-1bf0-4957-b525-4bf4a5e3476f" async type="text/javascript"></script>
<meta name="description" content="Trionfo emiliano in Piemonte. È stata la GiocoParma ad aggiudicarsi la terza edizione della Coppa Italia femminile di sitting volley. Quest’oggi, presso il PalaSer di Santena (TO) infatti, Anna Ceccon e compagne hanno alzato al cielo quest&#039;ultimo trofeo stagionale grazie al 3-1 (25-20, 16-25, 25-13, 25-16) inflitto ai danni del Dream Volley Pisa. Vittoria giunta al termine di" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.federvolley.it/sites/default/files/news/immagini/parmacoppaitalia.jpg" />
<link rel="canonical" href="https://www.federvolley.it/news/parma-si-aggiudica-la-coppa-italia-2022" />
<link rel="shortlink" href="https://www.federvolley.it/node/122283" />
<meta property="og:site_name" content="Federvolley" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.federvolley.it/news/parma-si-aggiudica-la-coppa-italia-2022" />
<meta property="og:title" content="Parma si aggiudica la Coppa Italia 2022" />
<meta property="og:description" content="Trionfo emiliano in Piemonte. È stata la GiocoParma ad aggiudicarsi la terza edizione della Coppa Italia femminile di sitting volley. Quest’oggi, presso il PalaSer di Santena (TO) infatti, Anna Ceccon e compagne hanno alzato al cielo quest&#039;ultimo trofeo stagionale grazie al 3-1 (25-20, 16-25, 25-13, 25-16) inflitto ai danni del Dream Volley Pisa. Vittoria giunta al termine di una manifestazione giocata con grande qualità e personalità. Per Parma si tratta di un importante trionfo; le emiliane infatti, sono riuscite a superare le campionesse d&#039;Italia e d&#039;Euopa in carica di Pisa." />
<meta property="og:updated_time" content="2022-12-08T18:38:18+01:00" />
<meta property="article:published_time" content="2022-12-08T18:26:47+01:00" />
<meta property="article:modified_time" content="2022-12-08T18:38:18+01:00" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<!--link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"-->
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<link rel="stylesheet" type="text/css" href="https://www.federvolley.it/sites/all/themes/bootstrap/css/override.css?version=1.01" /> 
<link href="https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">

  <title>Parma si aggiudica la Coppa Italia 2022 | Federvolley</title>
  <style>
@import url("https://www.federvolley.it/modules/system/system.base.css?rk6bne");
</style>
<style>
@import url("https://www.federvolley.it/sites/all/libraries/slick/slick/slick.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/libraries/slick/slick/slick-theme.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/slick/css/layout/slick.module.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/slick/css/theme/slick.theme.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/blazy/css/blazy.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/blazy/css/components/blazy.ratio.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/blazy/css/components/blazy.loading.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/slick/css/theme/slick.theme--classic.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/slick/css/theme/slick.theme--asnavfor.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/blazy/css/components/blazy.filter.css?rk6bne");
</style>
<style>
@import url("https://www.federvolley.it/sites/all/modules/simplenews/simplenews.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/date/date_api/date.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rk6bne");
@import url("https://www.federvolley.it/modules/field/theme/field.css?rk6bne");
@import url("https://www.federvolley.it/modules/node/node.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/youtube/css/youtube.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/views/css/views.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/ckeditor/css/ckeditor.css?rk6bne");
</style>
<style>
@import url("https://www.federvolley.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/ctools/css/ctools.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/lightbox2/css/lightbox_alt.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/taxonomy_access/taxonomy_access.css?rk6bne");
@import url("https://www.federvolley.it/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?rk6bne");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<style>
@import url("https://www.federvolley.it/sites/all/themes/bootstrap/css/3.3.7/overrides.min.css?rk6bne");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.federvolley.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.federvolley.it/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.federvolley.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.federvolley.it/misc/drupal.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/libraries/blazy/blazy.min.js?v=7.x-1.2"></script>
<script src="https://www.federvolley.it/sites/all/modules/blazy/js/dblazy.min.js?v=7.x-1.2"></script>
<script src="https://www.federvolley.it/sites/all/modules/blazy/js/bio.min.js?v=7.x-1.2"></script>
<script src="https://www.federvolley.it/sites/all/modules/blazy/js/bio.media.min.js?v=7.x-1.2"></script>
<script src="https://www.federvolley.it/sites/all/modules/blazy/js/blazy.load.min.js?v=7.x-1.2"></script>
<script src="https://www.federvolley.it/sites/all/libraries/slick/slick/slick.min.js?v=1.x"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.federvolley.it/sites/default/files/languages/it_ur3jwtMOqaKX5et2C9PMVUbNMsQzagrInCsDaYaJYQ8.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/modules/slick/js/slick.load.min.js?v=7.x-3.1"></script>
<script src="https://www.federvolley.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/modules/colorbox/js/colorbox.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/modules/lightbox2/js/lightbox.js?1670521759"></script>
<script src="https://www.federvolley.it/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?rk6bne"></script>
<script>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</script>
  
<script src="https://www.federvolley.it/sites/all/themes/bootstrap/js/custom_classifiche.js"></script>
<!--
  <script type="text/plain" >
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18801476-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['overtheblock.it'] );
  ga('send', 'pageview');

</script>
-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18801476-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18801476-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YK664TBNR9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-YK664TBNR9', { 'anonymize_ip': true });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCR43PL');</script>
<!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-122283 node-type-article i18n-it">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCR43PL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container-fluid barra-sopra nodesktop" style="background:#163f77;position:absolute;top:0;right:0;width:100%">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 header-social-icone text-right"><a href="https://www.facebook.com/FederazioneItalianaPallavolo" target="_blank" title="Facebook Federvolley"><i class="fab fa-facebook-f"></i></a> | <a href="https://instagram.com/federazioneitalianapallavolo/" target="_blank" title="Instagram Federvolley"><i class="fab fa-instagram"></i></a> | <a href="https://www.youtube.com/channel/UCiWIC7oM6VY_5JB1xvXNUzA" target="_blank" title="Youtube Federvolley"><i class="fab fa-youtube"></i></a> | <a href="https://twitter.com/Federvolley" target="_blank" title="Twitter Federvolley"><i class="fab fa-twitter"></i></a> | <a href="http://www.federvolley.it/news-feed" title="Feed Federvolley" target="_blank"><i class="fas fa-rss-square"></i></a></div>	
			</div>
		</div>
	</div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <link rel="stylesheet" href="/sites/default/files/nuovo/brands.min.css">
    <div class="boxheader nodesktop col-lg-7 col-md-7 col-sm-7 col-xs-12 nopadding">
                <div id="logo" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding">
                <a href="https://www.federvolley.it"><img src="/sites/default/files/nuovo/logo_fipav.svg"/></a>
                </div>
    </div>
    <div id="sopraleder" style="border-top:1px solid #fff">
	  		          </div>
	
<header id="navbar" role="banner">
	<div class="container-fluid barra-sopra nomobile" style="background:#163f77">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-6 nomobile" style="font-size:14px"><a href="/trasparenza" style="color:#fff"> <img src="/sites/default/files/nuovo/federazione-trasparente.svg" style="width:24px; vertical-align:bottom;margin-right:10px;">FEDERAZIONE TRASPARENTE</a>&nbsp; | <a href="/ricerca-personale" style="color:#fff"><i class="fa fa-search" style="margin:0 10px"></i>RICERCA PERSONALE</a>&nbsp; | <a href="/attivit-sportiva-e-norme" style="color:#fff"><i class="fa fa-book" style="margin:0 10px"></i>DOCUMENTI</a></div>
				<div class="col-xs-12 col-sm-6 text-right header-social-icone"><a href="https://www.facebook.com/FederazioneItalianaPallavolo" target="_blank" title="Facebook Federvolley"><i class="fab fa-facebook-f"></i></a> | <a href="https://instagram.com/federazioneitalianapallavolo/" target="_blank" title="Instagram Federvolley"><i class="fab fa-instagram"></i></a> | <a href="https://www.youtube.com/channel/UCiWIC7oM6VY_5JB1xvXNUzA" target="_blank" title="Youtube Federvolley"><i class="fab fa-youtube"></i></a> | <a href="https://twitter.com/Federvolley" target="_blank" title="Twitter Federvolley"><i class="fab fa-twitter"></i></a> | <a href="http://www.federvolley.it/news-feed" title="Feed Federvolley" target="_blank"><i class="fas fa-rss-square"></i></a></div>	
			</div>
		</div>
	</div>
	<div class="container-fluid barra-sopra nodesktop" style="background:#0365ae">
		<div class="container">
			<div class="row ">
				<div class="col-xs-6" style="padding:0;margin-top:10px">
				<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1500 300" style="enable-background:new 0 0 1500 300;" xml:space="preserve">
<style type="text/css">
	.st01{fill:#0365AE;}
	.st11{fill:#D5BF8B;}
	.st21{fill:none;stroke:#D5BF8B;stroke-width:5;}
	.st31{fill:none;}
	.st41{fill:#FFFFFF;}
	.st51{fill:#163F77;}
</style>
<g id="Livello_1">
</g>
<a href="https://www.federvolley.it/2022-la-nazionale-maschile-conquista-il-quarto-titolo-iridato" title="Mondiali Maschili 2022">
	<g id="F2022">
		<rect x="900" class="st01" width="300" height="300"/>
		<g>
			<polygon class="st11" points="1050,46.9 1065.1,77.6 1099,82.5 1074.5,106.4 1080.3,140.1 1050,124.1 1019.7,140.1 1025.5,106.4 
				1001,82.5 1034.9,77.6 			"/>
		</g>
		<circle class="st21" cx="1050" cy="105" r="91.6"/>
		<path class="st11" d="M1100.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L975,194.6c20.7,17.2,47,27,74.6,27
			c28,0,54.5-10,75.3-27.6L1100.2,148.3z"/>
		<line class="st31" x1="1050" y1="150.8" x2="1050" y2="150.8"/>
		<g>
			<path class="st01" d="M1013,202.4l-2.5,5.9l-19.2-8.2l2.1-5c9.6-6.9,15.5-11.2,17.5-12.9s3.3-3.2,3.8-4.5c0.4-0.9,0.5-1.7,0.4-2.3
				c-0.1-0.6-0.5-1-1.2-1.3c-0.7-0.3-1.3-0.2-1.8,0.1c-0.5,0.4-1.1,1.3-1.8,2.9l-1.4,3.3l-7.8-3.3l0.5-1.3c0.8-2,1.6-3.5,2.3-4.5
				c0.7-1,1.7-1.9,2.9-2.7c1.3-0.8,2.6-1.1,4.1-1.2c1.5,0,3.1,0.3,4.9,1.1c3.5,1.5,5.7,3.5,6.8,5.9c1,2.5,1,5-0.1,7.7
				c-0.9,2-2.3,3.9-4.2,5.7c-2,1.8-6.9,5.3-14.9,10.4L1013,202.4z"/>
			<path class="st01" d="M1048.8,189.8l-1.5,12.6c-0.3,2.9-0.8,4.9-1.2,6.2c-0.5,1.3-1.3,2.4-2.4,3.4c-1.1,1-2.4,1.7-3.8,2
				c-1.4,0.3-3,0.4-4.7,0.2c-2.2-0.3-4.1-0.8-5.5-1.5c-1.4-0.7-2.5-1.7-3.3-2.9c-0.8-1.2-1.2-2.4-1.5-3.7c-0.2-1.3-0.2-3.2,0.1-5.9
				l1.6-13.1c0.4-3.5,1-6,1.8-7.7c0.8-1.6,2.2-2.9,4.1-3.7c1.9-0.8,4.1-1.1,6.6-0.8c2.1,0.3,3.9,0.8,5.4,1.8s2.7,1.9,3.3,3.1
				c0.7,1.1,1.1,2.4,1.2,3.7C1049.2,184.9,1049.1,187,1048.8,189.8z M1039.7,185.5c0.2-2,0.3-3.3,0.2-3.8c-0.1-0.5-0.6-0.8-1.3-0.9
				c-0.7-0.1-1.2,0.1-1.5,0.6c-0.3,0.5-0.6,1.7-0.8,3.7l-2.2,18.4c-0.3,2.2-0.3,3.5-0.2,4c0.2,0.5,0.6,0.8,1.3,0.8
				c0.7,0.1,1.2-0.1,1.5-0.6c0.3-0.5,0.5-1.7,0.8-3.5L1039.7,185.5z"/>
			<path class="st01" d="M1078.1,204.7l1,6.4l-20.6,3.3l-0.9-5.3c4.5-11,7.1-17.7,7.9-20.3c0.8-2.6,1-4.5,0.8-5.8
				c-0.2-1-0.5-1.7-0.9-2.2c-0.4-0.4-1-0.6-1.7-0.5c-0.7,0.1-1.2,0.5-1.5,1.1c-0.3,0.6-0.3,1.7,0,3.4l0.6,3.6l-8.4,1.4l-0.2-1.4
				c-0.3-2.1-0.5-3.8-0.5-5c0-1.2,0.4-2.5,1-3.8c0.7-1.3,1.6-2.4,2.9-3.2c1.3-0.8,2.8-1.4,4.7-1.7c3.7-0.6,6.7-0.1,8.9,1.4
				c2.2,1.5,3.5,3.7,4,6.5c0.3,2.1,0.2,4.5-0.5,7.1c-0.7,2.6-3,8.2-7,16.8L1078.1,204.7z"/>
			<path class="st01" d="M1107.6,192.8l2.7,5.9l-18.9,8.8l-2.3-4.9c1.4-11.8,2.1-19,2.1-21.6c0-2.7-0.2-4.6-0.8-5.8
				c-0.4-0.9-0.9-1.6-1.4-1.9c-0.5-0.3-1.1-0.3-1.8,0c-0.7,0.3-1,0.8-1.1,1.4c-0.1,0.7,0.2,1.7,0.9,3.3l1.5,3.3l-7.7,3.6l-0.6-1.3
				c-0.9-1.9-1.5-3.5-1.8-4.7c-0.3-1.2-0.3-2.5-0.1-4c0.3-1.4,0.9-2.7,1.9-3.9c1-1.1,2.4-2.1,4.1-2.9c3.4-1.6,6.4-1.9,8.9-1.1
				c2.5,0.9,4.4,2.6,5.6,5.2c0.9,2,1.4,4.3,1.4,6.9c0,2.7-0.7,8.7-2.2,18L1107.6,192.8z"/>
		</g>
	</g>
</a>
<a href="https://www.federvolley.it/2002-la-prima-storica-medaglia-doro-nel-mondiale-femminile" title="Mondiali Femminili 2002">
	<g id="F2002_1_">
		<rect x="1200" class="st01" width="300" height="300"/>
		<g>
			<polygon class="st11" points="1350,46.9 1365.1,77.6 1399,82.5 1374.5,106.4 1380.3,140.1 1350,124.1 1319.7,140.1 1325.5,106.4 
				1301,82.5 1334.9,77.6 			"/>
		</g>
		<circle class="st21" cx="1350" cy="105" r="91.6"/>
		<path class="st11" d="M1400.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7l-24.5,45.7c20.7,17.2,47,27,74.6,27
			c28,0,54.5-10,75.3-27.6L1400.2,148.3z"/>
		<g>
			<path class="st01" d="M1310.3,201.7l-3.1,5.8l-18.8-10l2.6-4.9c10.4-6.2,16.7-10.1,18.9-11.7c2.2-1.6,3.6-3,4.3-4.2
				c0.5-0.9,0.7-1.7,0.6-2.3c-0.1-0.6-0.4-1.1-1.1-1.5c-0.6-0.3-1.3-0.3-1.9,0c-0.6,0.3-1.3,1.3-2.1,2.8l-1.7,3.3l-7.7-4.1l0.7-1.2
				c1-1.9,1.9-3.4,2.7-4.4c0.8-1,1.8-1.8,3.2-2.5c1.3-0.7,2.8-0.9,4.3-0.8c1.5,0.1,3.2,0.6,4.9,1.5c3.4,1.8,5.5,4,6.4,6.6
				c0.8,2.6,0.6,5.2-0.8,7.8c-1,2-2.6,3.8-4.8,5.4c-2.1,1.7-7.5,4.8-16,9.3L1310.3,201.7z"/>
			<path class="st01" d="M1347.3,190.7l-2.1,12.8c-0.5,2.9-1,5-1.5,6.3s-1.4,2.4-2.6,3.4s-2.5,1.6-4,1.9s-3.1,0.3-4.8,0
				c-2.3-0.4-4.1-1-5.6-1.7s-2.5-1.8-3.2-3.1c-0.7-1.3-1.2-2.5-1.3-3.8c-0.2-1.3,0-3.3,0.4-6l2.2-13.3c0.6-3.5,1.3-6.1,2.2-7.7
				c0.9-1.6,2.3-2.9,4.3-3.6c2-0.8,4.2-0.9,6.8-0.5c2.1,0.3,3.9,1,5.4,2s2.6,2.1,3.3,3.3c0.6,1.2,1,2.5,1.1,3.8
				S1347.7,187.8,1347.3,190.7z M1338.3,185.9c0.3-2,0.4-3.3,0.3-3.9c-0.1-0.5-0.5-0.9-1.3-1c-0.7-0.1-1.2,0.1-1.5,0.6
				s-0.6,1.7-1,3.7l-3.1,18.7c-0.4,2.2-0.5,3.6-0.3,4.1c0.1,0.5,0.6,0.8,1.3,0.9c0.7,0.1,1.2-0.1,1.5-0.6s0.6-1.7,0.9-3.6
				L1338.3,185.9z"/>
			<path class="st01" d="M1375.5,186.9l2.2,12.8c0.5,2.9,0.7,5,0.6,6.4s-0.5,2.7-1.3,4s-1.9,2.3-3.2,3.1s-2.8,1.3-4.6,1.5
				c-2.3,0.4-4.2,0.4-5.8,0.2c-1.6-0.3-2.9-0.9-4-1.9s-1.9-2-2.5-3.2s-1.1-3.1-1.6-5.8l-2.3-13.3c-0.6-3.5-0.7-6.2-0.4-8
				s1.3-3.5,2.9-4.8c1.6-1.4,3.7-2.3,6.3-2.7c2.1-0.4,4-0.3,5.8,0.1c1.8,0.5,3.2,1.1,4.2,2.1c1,0.9,1.8,2,2.3,3.3
				C1374.5,181.9,1375,184,1375.5,186.9z M1365.4,185.3c-0.3-2-0.7-3.3-0.9-3.8c-0.3-0.5-0.8-0.7-1.5-0.5c-0.7,0.1-1.1,0.5-1.3,1.1
				c-0.1,0.6,0,1.9,0.3,3.8l3.2,18.7c0.4,2.2,0.7,3.5,1,4c0.3,0.4,0.8,0.6,1.5,0.5s1.1-0.5,1.3-1s0-1.8-0.3-3.7L1365.4,185.3z"/>
			<path class="st01" d="M1408.2,191.9l3.1,5.8l-18.8,10l-2.6-4.9c0.7-12.1,1-19.5,0.9-22.2s-0.5-4.7-1.1-5.9c-0.5-0.9-1-1.5-1.6-1.8
				s-1.2-0.3-1.8,0.1c-0.6,0.3-1,0.9-1,1.5c0,0.7,0.3,1.8,1.1,3.3l1.7,3.3l-7.6,4.1l-0.7-1.2c-1-1.9-1.7-3.5-2.1-4.7s-0.5-2.6-0.3-4
				c0.2-1.5,0.8-2.8,1.7-4s2.3-2.3,4-3.2c3.4-1.8,6.4-2.3,9-1.6s4.6,2.4,6,5c1,2,1.7,4.3,1.8,7c0.2,2.7-0.2,8.9-1.2,18.5
				L1408.2,191.9z"/>
		</g>
		<line class="st31" x1="1350" y1="150.8" x2="1350" y2="150.8"/>
	</g>
</a>
<a href="https://www.federvolley.it/1998-un-tris-leggendario" title="Mondiali Maschili 1998">
	<g id="M1998">
		<rect x="600" class="st01" width="300" height="300"/>
		<g>
			<polygon class="st11" points="750,46.9 765.1,77.6 799,82.5 774.5,106.4 780.3,140.1 750,124.1 719.7,140.1 725.5,106.4 701,82.5 
				734.9,77.6 			"/>
		</g>
		<circle class="st21" cx="750" cy="105" r="91.6"/>
		<path class="st11" d="M800.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L675,194.6c20.7,17.2,47,27,74.6,27
			c28,0,54.5-10,75.3-27.6L800.2,148.3z"/>
		<g>
			<path class="st01" d="M721.8,171.5l-18.6,34l-8.5-4.6l10-18.2c1.4-2.6,2.2-4.2,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8s-1.6-1.4-3.6-2.5
				l-0.8-0.5l2.2-4c4.6,1.4,8.7,1.2,12.3-0.3L721.8,171.5z"/>
			<path class="st01" d="M717.4,200.6l9.5,2c-0.4,1.8-0.6,2.9-0.7,3.3c-0.1,0.5,0.1,0.9,0.3,1.3s0.7,0.6,1.3,0.8
				c0.5,0.1,0.9,0,1.3-0.2c0.4-0.2,0.6-0.6,0.8-1c0.1-0.5,0.4-1.4,0.7-2.8l1.3-6c-0.7,0.9-1.6,1.5-2.6,1.8s-2.3,0.3-3.7,0
				c-1.7-0.4-3.2-1.2-4.3-2.4s-1.7-2.5-1.8-3.9s0.1-3.2,0.6-5.4l0.7-3c0.6-2.7,1.1-4.6,1.6-5.9c0.5-1.2,1.3-2.3,2.4-3.2
				c1.1-0.9,2.5-1.5,4.2-1.8s3.5-0.2,5.6,0.3c2.5,0.5,4.5,1.3,6,2.4s2.5,2.3,3.1,3.8s0.8,3,0.6,4.5s-0.7,4.3-1.6,8.5l-1.1,5.3
				c-1,4.5-1.7,7.5-2.1,9c-0.5,1.5-1.3,2.8-2.6,4s-2.8,1.9-4.6,2.2s-3.8,0.3-5.9-0.2c-2.7-0.6-4.8-1.5-6.3-2.7s-2.5-2.7-2.9-4.4
				S716.8,203,717.4,200.6z M729.4,190.8c-0.3,1.6-0.4,2.6,0,3.1s0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4c0.4-0.4,0.8-1.3,1.1-2.7
				l1.5-6.9c0.4-1.7,0.5-2.8,0.3-3.4c-0.2-0.6-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3s-1,1.3-1.4,3.1L729.4,190.8z"/>
			<path class="st01" d="M750.8,206l9.6-1.2c0.2,1.8,0.4,2.9,0.5,3.4s0.3,0.8,0.7,1.1s0.9,0.4,1.4,0.3c0.5-0.1,0.9-0.3,1.2-0.6
				s0.4-0.7,0.4-1.2s-0.1-1.4-0.3-2.9l-0.7-6.1c-0.3,1.1-1,1.9-1.9,2.6c-0.9,0.6-2,1-3.4,1.2c-1.8,0.2-3.4-0.1-4.8-0.9
				c-1.5-0.8-2.5-1.8-3-3.1s-0.9-3.1-1.2-5.3l-0.4-3.1c-0.3-2.7-0.5-4.7-0.4-6.1c0.1-1.3,0.5-2.6,1.2-3.9c0.8-1.2,1.9-2.2,3.4-3.1
				c1.5-0.8,3.3-1.3,5.4-1.6c2.6-0.3,4.7-0.2,6.5,0.3c1.7,0.5,3.1,1.4,4.2,2.6c1.1,1.2,1.8,2.6,2.1,4c0.3,1.5,0.7,4.3,1.3,8.5
				l0.7,5.3c0.6,4.6,0.9,7.6,0.9,9.2s-0.3,3.1-1.1,4.6s-2,2.7-3.6,3.6c-1.6,0.9-3.5,1.5-5.7,1.7c-2.7,0.3-5,0.2-6.8-0.5
				s-3.2-1.7-4.2-3.2C751.7,210.4,751.1,208.4,750.8,206z M758.9,192.8c0.2,1.6,0.5,2.6,1,2.9c0.5,0.3,0.9,0.5,1.4,0.4
				c0.7-0.1,1.1-0.4,1.4-0.9c0.2-0.5,0.3-1.5,0.1-2.9l-0.9-7c-0.2-1.7-0.5-2.8-0.8-3.3c-0.4-0.5-0.9-0.7-1.6-0.6
				c-0.4,0-0.8,0.3-1.2,0.8s-0.5,1.6-0.3,3.3L758.9,192.8z"/>
			<path class="st01" d="M795.5,181.5c1.5-0.1,2.9,0.2,4.1,0.9c1.2,0.7,2.7,3,4.6,6.8c1.4,2.8,2.1,5,2.2,6.6s-0.4,3.2-1.6,4.8
				c-1.2,1.6-3.1,3.1-5.7,4.4c-2.6,1.3-4.8,1.9-6.7,1.8c-1.9-0.1-3.5-0.6-4.8-1.7c-1.3-1-2.7-3.1-4.3-6.3c-1-2.1-1.8-4-2.2-5.7
				s0-3.4,1.2-5.2c-1.3,0-2.5-0.4-3.6-1.3c-1.1-0.9-2.1-2.2-2.9-3.9c-1.5-3-1.7-5.6-0.8-8c0.9-2.3,3-4.3,6.4-5.9
				c3.8-1.9,6.9-2.4,9.1-1.5c2.2,0.9,4.1,2.8,5.5,5.7c0.9,1.9,1.3,3.3,1.3,4.4C797.2,178.6,796.6,179.9,795.5,181.5z M787,176.4
				c-0.6-1.2-1.1-1.9-1.5-2.2s-0.9-0.3-1.5,0s-0.9,0.7-0.9,1.2s0.3,1.3,0.8,2.4l1.3,2.6c0.5,1,1,1.7,1.4,2s0.9,0.3,1.5,0
				s0.9-0.7,0.9-1.2s-0.3-1.4-0.9-2.6L787,176.4z M794.2,190.8c-0.7-1.3-1.2-2.2-1.7-2.5s-1-0.3-1.6,0s-0.9,0.7-0.9,1.2
				s0.3,1.5,0.9,2.9l2.2,4.5c0.7,1.5,1.4,2.4,1.8,2.7s1,0.3,1.6,0s0.9-0.7,0.9-1.3c0-0.5-0.4-1.6-1.1-3.1L794.2,190.8z"/>
		</g>
		<line class="st31" x1="750" y1="150.8" x2="750" y2="150.8"/>
	</g>
</a>
<a href="https://www.federvolley.it/1994-il-secondo-storico-titolo-mondiale" title="Mondiali Maschili 1994">
	<g id="M1994">
		<rect x="300" class="st01" width="300" height="300"/>
		<g>
			<polygon class="st11" points="450,46.9 465.1,77.6 499,82.5 474.5,106.4 480.3,140.1 450,124.1 419.7,140.1 425.5,106.4 401,82.5 
				434.9,77.6 			"/>
		</g>
		<circle class="st21" cx="450" cy="105" r="91.6"/>
		<path class="st11" d="M500.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L375,194.6c20.7,17.2,47,27,74.6,27
			c28,0,54.5-10,75.3-27.6L500.2,148.3z"/>
		<g>
			<path class="st01" d="M422.5,171.8L404.3,206l-8.5-4.5l9.8-18.3c1.4-2.6,2.2-4.3,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8s-1.6-1.4-3.6-2.4
				l-0.8-0.5l2.1-4c4.6,1.3,8.7,1.2,12.3-0.5L422.5,171.8z"/>
			<path class="st01" d="M418.4,201l9.5,1.9c-0.4,1.8-0.6,2.9-0.6,3.4s0.1,0.9,0.3,1.3c0.3,0.4,0.7,0.6,1.3,0.8
				c0.5,0.1,0.9,0,1.3-0.2s0.6-0.6,0.8-1c0.1-0.5,0.3-1.4,0.6-2.8l1.2-6.1c-0.7,0.9-1.5,1.5-2.6,1.9c-1,0.3-2.3,0.3-3.7,0
				c-1.7-0.4-3.2-1.1-4.3-2.4c-1.1-1.2-1.8-2.5-1.8-3.9c-0.1-1.4,0.1-3.2,0.6-5.4l0.6-3c0.5-2.7,1.1-4.6,1.5-5.9
				c0.5-1.3,1.3-2.3,2.4-3.3c1.1-0.9,2.5-1.5,4.2-1.8s3.5-0.2,5.6,0.2c2.5,0.5,4.5,1.3,6,2.3s2.5,2.3,3.2,3.8c0.6,1.5,0.9,3,0.7,4.5
				c-0.2,1.5-0.7,4.3-1.5,8.5l-1.1,5.3c-0.9,4.5-1.6,7.5-2,9s-1.3,2.8-2.5,4s-2.8,1.9-4.5,2.3c-1.8,0.3-3.8,0.3-5.9-0.2
				c-2.7-0.5-4.8-1.4-6.3-2.6c-1.5-1.2-2.5-2.7-2.9-4.4C417.9,205.4,417.9,203.3,418.4,201z M430.3,191.1c-0.3,1.6-0.3,2.6,0,3.1
				s0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4s0.7-1.3,1-2.7l1.4-6.9c0.3-1.7,0.4-2.8,0.2-3.4s-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3
				s-1,1.3-1.3,3.1L430.3,191.1z"/>
			<path class="st01" d="M451.9,206l9.6-1.3c0.2,1.8,0.4,2.9,0.5,3.4s0.4,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.5,0.3
				c0.5-0.1,0.9-0.3,1.2-0.6c0.3-0.3,0.4-0.8,0.4-1.2c0-0.5-0.1-1.4-0.3-2.9l-0.8-6.1c-0.3,1.1-0.9,2-1.8,2.6s-2,1.1-3.4,1.2
				c-1.8,0.2-3.4,0-4.8-0.8c-1.5-0.8-2.5-1.8-3-3.1s-1-3.1-1.3-5.3l-0.4-3.1c-0.4-2.7-0.5-4.7-0.5-6s0.4-2.6,1.2-3.9
				c0.7-1.2,1.8-2.3,3.3-3.1s3.3-1.4,5.3-1.7c2.6-0.3,4.7-0.3,6.5,0.2c1.7,0.5,3.2,1.3,4.2,2.6s1.8,2.6,2.1,4
				c0.3,1.5,0.8,4.3,1.4,8.5l0.7,5.3c0.6,4.6,1,7.6,1,9.2c0.1,1.6-0.3,3.1-1.1,4.6c-0.8,1.5-2,2.7-3.5,3.6c-1.6,0.9-3.4,1.5-5.6,1.8
				c-2.7,0.4-5,0.2-6.8-0.4s-3.2-1.7-4.2-3.2C452.8,210.3,452.2,208.4,451.9,206z M459.9,192.7c0.2,1.6,0.6,2.6,1,2.9
				s0.9,0.5,1.4,0.4c0.7-0.1,1.1-0.4,1.4-0.9s0.3-1.5,0.1-2.9l-0.9-7c-0.2-1.7-0.5-2.8-0.9-3.3s-0.9-0.7-1.6-0.6
				c-0.4,0.1-0.8,0.3-1.2,0.8s-0.5,1.6-0.2,3.4L459.9,192.7z"/>
			<path class="st01" d="M490.1,165.5l11.2,22.7l2.5-1.2l2.9,5.9l-2.5,1.2l3,6.1l-8.7,4.3l-3-6.1l-10.3,5.1l-2.9-5.9l-3.7-26.4
				L490.1,165.5z M492.5,192.5l-7.3-14.8l3.4,16.7L492.5,192.5z"/>
		</g>
		<line class="st31" x1="471" y1="150.8" x2="471" y2="150.8"/>
	</g>
</a>
<a href="https://www.federvolley.it/1990-la-nazionale-maschile-la-prima-volta-sul-tetto-del-mondo" title="Mondiali Maschili 1990">
	<g id="M1990">
		<rect class="st01" width="300" height="300"/>
		<g>
			<polygon class="st11" points="150,46.9 165.1,77.6 199,82.5 174.5,106.4 180.3,140.1 150,124.1 119.7,140.1 125.5,106.4 101,82.5 
				134.9,77.6 			"/>
		</g>
		<circle class="st21" cx="150" cy="105" r="91.6"/>
		<path class="st11" d="M200.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L75,194.6c20.7,17.2,47,27,74.6,27
			c28,0,54.5-10,75.3-27.6L200.2,148.3z"/>
		<g>
			<path class="st01" d="M121.8,171.5l-18.6,34l-8.5-4.6l10-18.2c1.4-2.6,2.2-4.2,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8s-1.6-1.4-3.6-2.5
				l-0.8-0.5l2.2-4c4.6,1.4,8.7,1.3,12.3-0.3L121.8,171.5z"/>
			<path class="st01" d="M117.3,200.6l9.5,2.1c-0.4,1.8-0.6,2.9-0.7,3.3c-0.1,0.5,0.1,0.9,0.3,1.3s0.7,0.6,1.3,0.8
				c0.5,0.1,0.9,0,1.3-0.2c0.4-0.2,0.6-0.6,0.8-1c0.1-0.5,0.4-1.4,0.7-2.8l1.3-6c-0.7,0.9-1.6,1.5-2.6,1.8s-2.3,0.3-3.7,0
				c-1.7-0.4-3.2-1.2-4.3-2.4s-1.7-2.5-1.8-3.9c-0.1-1.4,0.1-3.2,0.6-5.4l0.7-3c0.6-2.7,1.1-4.6,1.6-5.9c0.5-1.2,1.3-2.3,2.4-3.2
				s2.5-1.5,4.2-1.8c1.7-0.3,3.5-0.2,5.6,0.3c2.5,0.5,4.5,1.3,6,2.4c1.5,1.1,2.5,2.3,3.1,3.8s0.8,3,0.6,4.5s-0.7,4.3-1.6,8.5
				l-1.1,5.3c-1,4.5-1.7,7.5-2.2,9s-1.3,2.8-2.6,4c-1.3,1.1-2.8,1.9-4.6,2.2s-3.8,0.2-5.9-0.2c-2.7-0.6-4.8-1.5-6.3-2.7
				s-2.5-2.7-2.9-4.4S116.8,203,117.3,200.6z M129.3,190.8c-0.3,1.6-0.4,2.6,0,3.1c0.3,0.5,0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4
				c0.4-0.4,0.8-1.3,1.1-2.7l1.5-6.9c0.4-1.7,0.5-2.8,0.3-3.4c-0.2-0.6-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3s-1,1.3-1.4,3.1
				L129.3,190.8z"/>
			<path class="st01" d="M150.7,206l9.6-1.2c0.2,1.8,0.4,2.9,0.5,3.4s0.3,0.8,0.7,1.1s0.9,0.4,1.4,0.3c0.5-0.1,0.9-0.3,1.2-0.6
				s0.4-0.8,0.4-1.2c0-0.5-0.1-1.4-0.3-2.9l-0.7-6.1c-0.4,1.1-1,1.9-1.9,2.6s-2,1-3.4,1.2c-1.8,0.2-3.4-0.1-4.8-0.9s-2.5-1.8-3-3.1
				s-0.9-3.1-1.2-5.3l-0.4-3.1c-0.3-2.7-0.5-4.7-0.4-6.1c0.1-1.3,0.5-2.6,1.2-3.8c0.8-1.2,1.9-2.2,3.4-3.1s3.3-1.3,5.4-1.6
				c2.6-0.3,4.7-0.2,6.5,0.3s3.1,1.4,4.2,2.6c1.1,1.2,1.8,2.6,2.1,4c0.3,1.5,0.7,4.3,1.3,8.5l0.7,5.3c0.6,4.6,0.9,7.7,0.9,9.2
				s-0.3,3.1-1.1,4.6s-2,2.7-3.6,3.6s-3.5,1.5-5.7,1.7c-2.7,0.3-5,0.2-6.8-0.5s-3.2-1.7-4.2-3.2C151.6,210.4,151,208.4,150.7,206z
				 M158.9,192.8c0.2,1.6,0.5,2.6,1,2.9c0.5,0.3,0.9,0.5,1.4,0.4c0.7-0.1,1.1-0.4,1.4-0.9c0.2-0.5,0.3-1.5,0.1-2.9l-0.8-7
				c-0.2-1.7-0.5-2.8-0.8-3.3c-0.4-0.5-0.9-0.7-1.6-0.6c-0.4,0-0.8,0.3-1.2,0.8s-0.5,1.6-0.3,3.3L158.9,192.8z"/>
			<path class="st01" d="M197.8,176.3l5.7,11.6c1.3,2.6,2.1,4.6,2.4,6c0.3,1.3,0.3,2.8-0.1,4.2c-0.4,1.5-1.1,2.8-2.2,3.9
				c-1.1,1.1-2.4,2-3.9,2.8c-2.1,1-3.9,1.6-5.5,1.8s-3.1,0-4.4-0.6s-2.4-1.4-3.3-2.4c-0.9-1-1.9-2.7-3.1-5.1l-6-12.1
				c-1.6-3.2-2.5-5.7-2.7-7.6c-0.2-1.9,0.2-3.7,1.4-5.4s2.9-3.2,5.3-4.4c1.9-0.9,3.8-1.4,5.6-1.5s3.4,0.2,4.6,0.8s2.3,1.4,3.1,2.5
				S196.5,173.6,197.8,176.3z M187.7,177.6c-0.9-1.8-1.6-3-2-3.3c-0.4-0.4-0.9-0.4-1.6-0.1c-0.6,0.3-1,0.8-0.9,1.4
				c0,0.6,0.5,1.8,1.4,3.6l8.3,17c1,2,1.7,3.2,2.1,3.5c0.4,0.3,0.9,0.3,1.6,0s0.9-0.8,0.9-1.4c0-0.6-0.5-1.7-1.3-3.4L187.7,177.6z"
				/>
		</g>
		<line class="st31" x1="150" y1="150.8" x2="150" y2="150.8"/>
	</g>
</a>
<g id="maschile-femminile">
	<g>
		<g>
			<path class="st41" d="M533.9,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6L533.9,242.3
				L533.9,242.3z"/>
		</g>
		<g>
			<path class="st41" d="M556.2,265.2h-10.6l-1.8,5.2h-7.2l10.4-28.1h7.9l10.4,28.1H558L556.2,265.2z M554.4,260l-3.5-10.4l-3.6,10.4
				H554.4z"/>
		</g>
		<g>
			<path class="st41" d="M587,266.5c-0.8,1.3-1.9,2.3-3.4,3s-3.3,1.1-5.4,1.1c-3.2,0-5.8-0.8-7.8-2.3c-2.1-1.5-3.2-3.7-3.4-6.5h7.3
				c0.1,1.1,0.5,1.9,1.1,2.5s1.5,0.9,2.5,0.9c0.9,0,1.6-0.2,2.1-0.7s0.8-1.1,0.8-1.9c0-0.7-0.2-1.3-0.7-1.8s-1-0.9-1.7-1.2
				c-0.7-0.3-1.7-0.7-2.9-1.1c-1.8-0.6-3.2-1.2-4.4-1.8c-1.1-0.6-2.1-1.4-2.9-2.6c-0.8-1.1-1.2-2.6-1.2-4.4c0-1.7,0.4-3.1,1.3-4.4
				s2-2.2,3.5-2.8c1.5-0.7,3.2-1,5.2-1c3.1,0,5.6,0.7,7.5,2.2s2.9,3.5,3.1,6.2h-7.4c-0.1-0.9-0.5-1.7-1-2.2s-1.3-0.8-2.2-0.8
				c-0.8,0-1.4,0.2-1.9,0.6c-0.5,0.4-0.7,1.1-0.7,1.9c0,0.7,0.2,1.2,0.7,1.7c0.4,0.5,1,0.8,1.7,1.1c0.7,0.3,1.6,0.7,2.9,1.1
				c1.8,0.6,3.3,1.2,4.4,1.8c1.1,0.6,2.1,1.5,3,2.6c0.8,1.1,1.2,2.6,1.2,4.5C588.2,263.9,587.8,265.3,587,266.5z"/>
		</g>
		<g>
			<path class="st41" d="M613.8,244.7c2.4,1.9,3.9,4.5,4.6,7.7h-7.2c-0.5-1.3-1.4-2.3-2.5-3.1c-1.1-0.7-2.4-1.1-3.9-1.1
				c-2,0-3.6,0.7-4.8,2.2s-1.8,3.4-1.8,5.9c0,2.5,0.6,4.4,1.8,5.9s2.8,2.2,4.8,2.2c1.5,0,2.8-0.4,3.9-1.1c1.1-0.7,1.9-1.8,2.5-3h7.2
				c-0.7,3.2-2.2,5.8-4.6,7.7c-2.4,1.9-5.3,2.9-8.9,2.9c-2.7,0-5.2-0.6-7.2-1.8c-2.1-1.2-3.7-2.9-4.8-5.1s-1.7-4.7-1.7-7.5
				s0.6-5.3,1.7-7.5c1.1-2.2,2.7-3.9,4.8-5.1c2.1-1.2,4.5-1.8,7.2-1.8C608.5,241.8,611.5,242.8,613.8,244.7z"/>
		</g>
		<g>
			<path class="st41" d="M646.8,242.1v28.3h-6.9v-11.8h-10.7v11.8h-6.8v-28.3h6.8v11h10.7v-11L646.8,242.1L646.8,242.1z"/>
		</g>
		<g>
			<path class="st41" d="M658.3,242.1v28.3h-6.8v-28.3L658.3,242.1L658.3,242.1z"/>
		</g>
		<g>
			<path class="st41" d="M669.8,265.1h9.1v5.2h-16V242h6.8v23.1H669.8z"/>
		</g>
		<g>
			<path class="st41" d="M689,247.5v5.9h9.6v5.2H689v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4L689,247.5L689,247.5z"/>
		</g>
	</g>
	<g>
		<g>
			<rect x="299" y="11.9" class="st51" width="2" height="276.1"/>
		</g>
		<g>
			<rect x="599" y="11.9" class="st51" width="2" height="214.1"/>
		</g>
		<g>
			<rect x="899" y="11.9" class="st51" width="2" height="276.1"/>
		</g>
		<g>
			<g>
				<path class="st41" d="M1266.3,242.1v5.4h-11.6v6.2h9v5.2h-9v11.4h-6.8V242h18.4V242.1z"/>
			</g>
			<g>
				<path class="st41" d="M1276.6,247.5v5.9h9.6v5.2h-9.6v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4L1276.6,247.5L1276.6,247.5z"/>
			</g>
			<g>
				<path class="st41" d="M1323.1,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6
					L1323.1,242.3L1323.1,242.3z"/>
			</g>
			<g>
				<path class="st41" d="M1359.6,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6
					L1359.6,242.3L1359.6,242.3z"/>
			</g>
			<g>
				<path class="st41" d="M1371.2,242.1v28.3h-6.8v-28.3L1371.2,242.1L1371.2,242.1z"/>
			</g>
			<g>
				<path class="st41" d="M1401,270.4h-6.8l-11.4-17.4v17.4h-6.8v-28.3h6.8l11.4,17.5v-17.5h6.8V270.4z"/>
			</g>
			<g>
				<path class="st41" d="M1412.6,242.1v28.3h-6.8v-28.3L1412.6,242.1L1412.6,242.1z"/>
			</g>
			<g>
				<path class="st41" d="M1424.1,265.1h9.1v5.2h-16V242h6.8L1424.1,265.1L1424.1,265.1z"/>
			</g>
			<g>
				<path class="st41" d="M1443.2,247.5v5.9h9.6v5.2h-9.6v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4L1443.2,247.5L1443.2,247.5z"/>
			</g>
		</g>
		<g>
			<rect x="1199.5" y="11.9" class="st51" width="2" height="276.1"/>
		</g>
	</g>
</g>
</svg>
				</div>
				<div class="col-xs-2 col-xs-offset-4" style="padding:0"><a href="https://www.overtheblock.it" target="_blank" title="Overtheblock"><img src="/sites/default/files/nuovo/logo_overtheblock_mobile.png" alt="Over The Block"></a></div>	
			</div>
		</div>
	</div>
  <div class="container-fluid">
  	

    
   
     <div class="nomobile">
		<div class="container-fluid">
			<div class="row" style="padding:15px 0">
				<div class="col-sm-4 medagliere">
				<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 447 107" style="enable-background:new 0 0 447 107;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#0365AE;}
	.st1{fill:#C8B181;}
	.st2{fill:#AD7C34;}
	.st3{fill:#D5BF8B;}
	.st4{fill:#163F77;}
	.st5{fill:none;stroke:#163F77;stroke-width:0.75;stroke-miterlimit:10;}
	.st6{fill:none;stroke:#FFFFFF;stroke-width:0.25;stroke-miterlimit:10;}
	.st7{fill:#FFFFFF;}
</style>
<a href="https://www.federvolley.it/1990-la-nazionale-maschile-la-prima-volta-sul-tetto-del-mondo" title="Mondiali Maschili 1990">
<g id="M1990_2_">
	<g id="M1990_1_">
		<path id="M1990" class="st0" d="M87.2,99.3H8.1c-2.9,0-5.2-2.3-5.2-5.2V7.2c0-2.6,2.1-4.8,4.8-4.8h79.5V99.3z"/>
		<g>
			<path class="st1" d="M79,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.5-6.9-4.3-11.4
				C76.4,69.5,77.3,67.5,79,63.4z"/>
			<path class="st1" d="M15.4,73.6c-1.7,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
				c-6.5,0.7-9.7,1.2-16.1,2.5C12.8,67.5,13.7,69.5,15.4,73.6z"/>
		</g>
		<g>
			<path class="st2" d="M63,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C67.3,78.3,65.9,78.1,63,77.8z"/>
			<path class="st2" d="M27.1,82.5c0-1.9,0-2.8,0-4.7c-2.8,0.3-4.3,0.5-7.2,0.9C22.8,80.1,24.2,80.9,27.1,82.5z"/>
		</g>
		<g>
			<path class="st3" d="M45.1,48.5c10.1,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4C35,11.7,26.7,20,26.7,30.1S34.9,48.5,45.1,48.5z
				 M45.1,12.7c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4C27.7,20.5,35.5,12.7,45.1,12.7z"/>
			<polygon class="st3" points="38.8,38.8 45.1,35.5 51.3,38.8 50.1,31.8 55.2,26.8 48.2,25.8 45.1,19.5 41.9,25.8 34.9,26.8 
				40,31.8 			"/>
			<path class="st3" d="M20.1,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6C53.6,54.5,36.6,54.8,20.1,57.1z"
				/>
		</g>
		<g>
			<path class="st4" d="M27.4,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0c0.2,0.1,0.4,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1
				l-1.8,0.1C30.1,61.3,28.9,62,27.4,62.5z"/>
			<path class="st4" d="M41.2,60.9c-0.3-0.5-0.7-0.7-1.3-1s-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
				c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.2-0.4,0.2s-0.4,0-0.5-0.1
				s-0.2-0.3-0.2-0.4s0-0.5,0-1.1l-3.2,0.1c0,0.8,0.1,1.4,0.5,2.1c0.2,0.6,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.3,2.2,0.3
				c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S41.5,61.4,41.2,60.9z
				 M38.6,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3
				c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1C38.6,62.9,38.6,65.2,38.6,65.2z"/>
			<path class="st4" d="M50.1,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-0.9,0.4-1.2,0.8
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
				c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
				s-0.2-0.3-0.2-0.4s0-0.5,0-1.1H43c0,0.8,0.1,1.4,0.5,2.1c0.2,0.5,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4c0.7,0,1.4-0.1,1.9-0.3
				s1-0.5,1.3-1c0.3-0.4,0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S50.4,61.3,50.1,60.9z M47.5,65.1
				c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3c0-0.6,0.1-1,0.2-1.1
				c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1C47.5,62.8,47.5,65.1,47.5,65.1z"/>
			<path class="st4" d="M59.2,62.4c0-0.4-0.2-0.8-0.5-1.2c-0.2-0.4-0.7-0.7-1.2-1c-0.6-0.3-1.2-0.5-1.9-0.5c-0.9,0-1.6,0.1-2.2,0.4
				c-0.6,0.3-1,0.7-1.2,1.3C52,62,51.9,62.8,51.9,64v4.3c0,0.9,0.1,1.6,0.2,2c0.1,0.4,0.3,0.8,0.6,1.2c0.3,0.4,0.7,0.7,1.2,0.9
				c0.5,0.2,1.1,0.4,1.9,0.4c0.6,0,1.1-0.1,1.6-0.2s0.9-0.3,1.2-0.7c0.3-0.4,0.5-0.8,0.6-1.2c0.1-0.4,0.2-1.1,0.2-2.1v-4.2
				C59.4,63.5,59.3,62.8,59.2,62.4z M56.2,69.4c0,0.6,0,1-0.1,1.2c-0.1,0.1-0.3,0.2-0.5,0.2c-0.3-0.1-0.4-0.1-0.5-0.3
				C55,70.4,55,69.9,55,69.2V63c0-0.6,0-1,0.1-1.2c0.1-0.1,0.3-0.2,0.5-0.2c0.3,0,0.4,0.1,0.5,0.3s0.1,0.6,0.1,1.3
				C56.2,63.2,56.2,69.4,56.2,69.4z"/>
		</g>
	</g>
</g></a>
<a href="https://www.federvolley.it/1994-il-secondo-storico-titolo-mondiale" title="Mondiali Maschili 1994">
<g id="M1994">
	<g id="M1994_1_">
		<rect id="M_x5F_1994" x="87.2" y="2.4" class="st0" width="84.3" height="96.9"/>
		<g>
			<path class="st1" d="M163.3,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.6-6.9-4.3-11.4
				C160.7,69.5,161.6,67.5,163.3,63.4z"/>
			<path class="st1" d="M99.7,73.6c-1.8,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
				c-6.5,0.7-9.7,1.2-16.1,2.5C97.1,67.5,98,69.5,99.7,73.6z"/>
		</g>
		<g>
			<path class="st2" d="M147.3,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C151.6,78.3,150.2,78.1,147.3,77.8z"/>
			<path class="st2" d="M111.4,82.5c0-1.9,0-2.8,0-4.7c-2.8,0.3-4.3,0.5-7.2,0.9C107.1,80.1,108.5,80.9,111.4,82.5z"/>
		</g>
		<g>
			<path class="st3" d="M129.3,48.5c10.2,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4s-18.4,8.3-18.4,18.4S119.1,48.5,129.3,48.5z
				 M129.3,12.7c9.7,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4S119.7,12.7,129.3,12.7z"/>
			<polygon class="st3" points="123.1,38.8 129.3,35.5 135.6,38.8 134.4,31.8 139.5,26.8 132.5,25.8 129.3,19.5 126.2,25.8 
				119.2,26.8 124.3,31.8 			"/>
			<path class="st3" d="M104.4,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6
				C137.9,54.5,120.9,54.8,104.4,57.1z"/>
		</g>
		<g>
			<path class="st4" d="M111.9,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0c0.2,0.1,0.3,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1
				l-1.8,0.1C114.6,61.3,113.4,62,111.9,62.5z"/>
			<path class="st4" d="M125.8,60.9c-0.3-0.5-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8s0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
				c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4s-0.2,0.2-0.4,0.2c-0.2,0-0.4,0-0.5-0.1
				s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1l-3.2,0.1c0,0.7,0.1,1.4,0.5,2.1c0.2,0.6,0.6,1,1.2,1.2s1.3,0.3,2.2,0.3
				c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S126.1,61.3,125.8,60.9z
				 M123.1,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1l0.1-2.3
				c0-0.6,0.1-1,0.2-1.1s0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1V65.2z"/>
			<path class="st4" d="M134.7,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-0.9,0.4-1.2,0.8
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8s0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
				c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9c0,0.2-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
				s-0.2-0.3-0.2-0.4s0-0.5,0-1.1h-3.2c0,0.8,0.3,1.6,0.5,2.1s0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4c0.7,0,1.4-0.1,1.9-0.3
				s1-0.6,1.3-1s0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S135,61.3,134.7,60.9z M132.1,65.1
				c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1l0.1-2.3c0-0.6,0.1-1,0.2-1.1
				c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1L132.1,65.1L132.1,65.1z"/>
			<path class="st4" d="M142.9,68.4v-8.3l-4.1-0.2l-2.7,8.1v2.2l3.7,0.2v2.2l3.1,0.2v-2.2l0.9,0.1v-2.2L142.9,68.4z M139.8,68.2
				l-1.4-0.1l1.4-5.3V68.2z"/>
		</g>
	</g>
</g></a>
<a href="https://www.federvolley.it/1998-un-tris-leggendario" title="Mondiali Maschili 1998"><g id="M1998">
<g id="M1998_3_">
	<g id="M1998_1_">
		<polygon id="M1998" class="st0" points="251.2,2.4 247.5,2.4 175.9,2.4 172.4,2.4 171.5,2.4 171.5,3.3 171.5,6.8 171.5,94.9 
			171.5,98.4 171.5,99.3 172.4,99.3 175.9,99.3 247.5,99.3 250.8,99.3 255.8,99.3 255.8,94.4 255.8,91.9 255.8,9.8 255.8,7 
			255.8,2.4 		"/>
		<g>
			<path class="st1" d="M247.5,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.6-6.9-4.3-11.4
				C244.9,69.5,245.8,67.5,247.5,63.4z"/>
			<path class="st1" d="M183.8,73.6c-1.7,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
				c-6.5,0.7-9.7,1.2-16.1,2.5C181.2,67.5,182.1,69.5,183.8,73.6z"/>
		</g>
		<g>
			<path class="st2" d="M231.4,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C235.8,78.3,234.3,78.1,231.4,77.8z"/>
			<path class="st2" d="M195.6,82.5c0-1.9,0-2.8,0-4.7c-2.9,0.3-4.3,0.5-7.2,0.9C191.3,80.1,192.7,80.9,195.6,82.5z"/>
		</g>
		<g>
			<path class="st3" d="M213.5,48.5c10.2,0,18.4-8.3,18.4-18.4s-8.2-18.4-18.4-18.4c-10.1,0-18.4,8.3-18.4,18.4
				S203.3,48.5,213.5,48.5z M213.5,12.7c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4c-9.6,0-17.4-7.8-17.4-17.4
				S203.9,12.7,213.5,12.7z"/>
			<polygon class="st3" points="207.2,38.8 213.5,35.5 219.8,38.8 218.6,31.8 223.7,26.8 216.6,25.8 213.5,19.5 210.4,25.8 
				203.4,26.8 208.4,31.8 			"/>
			<path class="st3" d="M188.5,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6C222,54.5,205,54.8,188.5,57.1z"
				/>
		</g>
		<g>
			<path class="st4" d="M195.8,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0c0.2,0.1,0.4,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1
				l-1.8,0.1C198.5,61.3,197.3,62,195.8,62.5z"/>
			<path class="st4" d="M209.7,60.9c-0.3-0.5-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
				c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.2-0.4,0.2s-0.4,0-0.5-0.1
				s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1l-3.2,0.1c0,0.8,0.1,1.4,0.5,2.1c0.2,0.6,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.3,2.2,0.3
				c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S210,61.3,209.7,60.9z
				 M207,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3
				c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1L207,65.2L207,65.2z"/>
			<path class="st4" d="M218.6,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-1,0.4-1.2,0.8
				c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
				c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
				s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1h-3.2c0,0.8,0.1,1.4,0.5,2.1c0.2,0.5,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4
				c0.7,0,1.4-0.1,1.9-0.3s1-0.5,1.3-1c0.3-0.4,0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8
				S218.9,61.3,218.6,60.9z M215.9,65.1c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1
				l0.1-2.3c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1L215.9,65.1L215.9,65.1z"/>
			<path class="st4" d="M227.5,66.4c-0.3-0.4-0.6-0.7-1.1-0.9c0.5-0.2,0.9-0.5,1-1.1c0.2-0.3,0.3-0.8,0.3-1.5c0-1-0.3-1.9-0.8-2.5
				c-0.6-0.6-1.5-0.9-2.9-1c-1.2,0-2.1,0.2-2.7,0.7s-0.9,1.3-0.9,2.4c0,0.7,0.1,1.2,0.3,1.6c0.2,0.4,0.5,0.7,0.9,0.9
				c-0.6,0.3-1,0.7-1.1,1.3s-0.2,1.2-0.2,2c0,1.2,0.2,2,0.4,2.5c0.3,0.6,0.7,1,1.2,1.3s1.3,0.5,2.2,0.6c1,0.1,1.7,0,2.3-0.3
				s1-0.7,1.2-1.1s0.3-1.2,0.3-2.2C227.9,67.7,227.7,66.8,227.5,66.4z M223.6,62.6c0-0.4,0-0.7,0.1-0.8s0.2-0.2,0.4-0.2
				s0.3,0,0.4,0.2c0.1,0.2,0.1,0.5,0.1,0.9v0.8c0,0.5,0,0.8-0.1,0.9s-0.2,0.2-0.4,0.2s-0.3,0-0.4-0.2c-0.1-0.2-0.1-0.4-0.1-0.8V62.6
				z M224.8,70.7c-0.1,0.1-0.3,0.2-0.5,0.2c-0.2-0.1-0.4-0.1-0.5-0.3s-0.2-0.6-0.2-1.1v-1.6c0-0.5,0.1-0.9,0.1-1s0.2-0.2,0.4-0.2
				s0.4,0.1,0.5,0.3c0.1,0.2,0.1,0.5,0.1,1l0.2,1.6C224.9,70.2,224.9,70.6,224.8,70.7z"/>
		</g>
	</g>
</g></a>
<a href="https://www.federvolley.it/2022-la-nazionale-maschile-conquista-il-quarto-titolo-iridato" title="Mondiali Maschili 1998"><g id="M1998">
<g id="M2022_1_">
	<g id="M1998_2_">
		<path id="M_x5F_1998_1_" class="st0" d="M335,99.3h-78.4c-0.5,0-0.9-0.4-0.9-0.9V3.3c0-0.5,0.4-0.9,0.9-0.9h78.8
			c2.5,0,4.6,2,4.6,4.6v87.4C340,97.1,337.8,99.3,335,99.3z"/>
		<g>
			<path class="st1" d="M331.7,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.6-6.9-4.3-11.4
				C329.1,69.5,330,67.5,331.7,63.4z"/>
			<path class="st1" d="M268,73.6c-1.7,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
				c-6.5,0.7-9.7,1.2-16.1,2.5C265.4,67.5,266.3,69.5,268,73.6z"/>
		</g>
		<g>
			<path class="st2" d="M315.6,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C320,78.3,318.5,78.1,315.6,77.8z"/>
			<path class="st2" d="M279.8,82.5c0-1.9,0-2.8,0-4.7c-2.9,0.3-4.3,0.5-7.2,0.9C275.5,80.1,276.9,80.9,279.8,82.5z"/>
		</g>
		<g>
			<path class="st3" d="M297.7,48.5c10.2,0,18.4-8.3,18.4-18.4s-8.2-18.4-18.4-18.4c-10.1,0-18.4,8.3-18.4,18.4
				S287.5,48.5,297.7,48.5z M297.7,12.7c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4c-9.6,0-17.4-7.8-17.4-17.4
				S288.1,12.7,297.7,12.7z"/>
			<polygon class="st3" points="291.4,38.8 297.7,35.5 304,38.8 302.8,31.8 307.9,26.8 300.8,25.8 297.7,19.5 294.6,25.8 
				287.6,26.8 292.6,31.8 			"/>
			<path class="st3" d="M272.7,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6
				C306.2,54.5,289.2,54.8,272.7,57.1z"/>
		</g>
		<g>
			<g>
				<path class="st4" d="M288.3,70.4c0,0.9,0,1.3,0,2.2c-2.7,0.2-4.1,0.3-6.8,0.7c0-0.7,0-1.1,0-1.8c2-3.6,3.2-5.8,3.6-6.7
					c0.4-0.8,0.6-1.5,0.6-1.9c0-0.3-0.1-0.6-0.2-0.8c-0.1-0.2-0.3-0.2-0.5-0.2s-0.4,0.1-0.5,0.3c-0.1,0.2-0.2,0.6-0.2,1.1
					c0,0.5,0,0.7,0,1.2c-1.1,0.1-1.7,0.2-2.8,0.3c0-0.2,0-0.3,0-0.5c0-0.7,0-1.3,0.1-1.7c0.1-0.4,0.2-0.8,0.5-1.3
					c0.3-0.4,0.6-0.8,1.1-1c0.5-0.3,1-0.4,1.6-0.5c1.2-0.1,2.2,0.1,2.8,0.7c0.6,0.6,1,1.3,1,2.3c0,0.7-0.2,1.5-0.5,2.3
					c-0.4,0.8-1.4,2.6-3.2,5.4C286.3,70.6,287,70.5,288.3,70.4z"/>
				<path class="st4" d="M297.2,63.9c0,1.7,0,2.5,0,4.2c0,1-0.1,1.7-0.2,2.1c-0.1,0.4-0.3,0.9-0.6,1.2c-0.3,0.4-0.7,0.7-1.2,0.8
					c-0.5,0.2-1,0.3-1.5,0.3c-0.7,0-1.4,0-1.9-0.2c-0.5-0.2-0.9-0.4-1.2-0.8c-0.3-0.4-0.5-0.7-0.6-1.1c-0.1-0.4-0.2-1-0.2-1.9
					c0-1.8,0-2.7,0-4.4c0-1.2,0.1-2,0.3-2.6c0.2-0.6,0.6-1.1,1.2-1.5c0.6-0.4,1.3-0.6,2.1-0.6c0.7,0,1.3,0.1,1.8,0.3
					c0.5,0.2,0.9,0.5,1.2,0.9c0.3,0.3,0.4,0.7,0.5,1.2C297.2,62.2,297.2,62.9,297.2,63.9z M294.1,62.9c0-0.7,0-1.1-0.1-1.3
					c-0.1-0.2-0.2-0.2-0.5-0.2c-0.2,0-0.4,0.1-0.5,0.3c-0.1,0.2-0.1,0.6-0.1,1.3c0,2.5,0,3.7,0,6.2c0,0.7,0,1.2,0.1,1.3
					s0.2,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.3c0.1-0.2,0.1-0.6,0.1-1.2C294.1,66.6,294.1,65.4,294.1,62.9z"/>
				<path class="st4" d="M305.4,70.3c0,0.9,0,1.3,0,2.2c-2.7-0.2-4.1-0.2-6.9-0.2c0-0.7,0-1.1,0-1.8c2-3.4,3.2-5.4,3.6-6.2
					c0.4-0.8,0.6-1.4,0.6-1.9c0-0.3-0.1-0.6-0.2-0.8c-0.1-0.2-0.3-0.3-0.5-0.3c-0.2,0-0.4,0.1-0.5,0.3c-0.1,0.2-0.2,0.6-0.2,1.1
					c0,0.5,0,0.7,0,1.2c-1.1,0-1.7,0-2.8,0c0-0.2,0-0.3,0-0.5c0-0.7,0-1.3,0.1-1.7c0.1-0.4,0.2-0.8,0.5-1.2c0.3-0.4,0.7-0.7,1.1-0.9
					c0.5-0.2,1-0.3,1.6-0.3c1.2,0,2.2,0.4,2.8,1.1c0.6,0.7,1,1.5,1,2.4c0,0.7-0.2,1.5-0.5,2.3c-0.4,0.8-1.4,2.4-3.2,5
					C303.3,70.2,304,70.2,305.4,70.3z"/>
				<path class="st4" d="M313.6,71c0,0.9,0,1.3,0,2.2c-2.7-0.3-4.1-0.5-6.8-0.6c0-0.7,0-1.1,0-1.8c2-3.2,3.2-5.2,3.6-6
					c0.4-0.8,0.6-1.4,0.6-1.8c0-0.3-0.1-0.6-0.2-0.8c-0.1-0.2-0.3-0.3-0.5-0.3c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.2-0.2,0.5-0.2,1.1
					c0,0.5,0,0.7,0,1.2c-1.1-0.1-1.7-0.1-2.8-0.2c0-0.2,0-0.3,0-0.5c0-0.7,0-1.3,0.1-1.7c0.1-0.4,0.2-0.8,0.5-1.2
					c0.3-0.4,0.6-0.6,1.1-0.8s1-0.2,1.6-0.2c1.2,0.1,2.2,0.5,2.8,1.2c0.6,0.7,0.9,1.5,0.9,2.5c0,0.7-0.2,1.5-0.5,2.2
					c-0.4,0.8-1.4,2.4-3.1,4.8C311.6,70.8,312.3,70.9,313.6,71z"/>
			</g>
		</g>
	</g>
</g></a>
<a href="https://www.federvolley.it/2002-la-prima-storica-medaglia-doro-nel-mondiale-femminile" title="Mondiali Femminili 2002">
<g id="F2002_1_">
	<g id="F2002">
		<path id="F_x5F_2002" class="st0" d="M439.8,99.3h-78c-3,0-5.5-2.4-5.5-5.5V6.7c0-2.4,1.9-4.3,4.3-4.3h80.5c2.2,0,3.9,1.7,3.9,3.9
			v87.8C445,97,442.7,99.3,439.8,99.3z"/>
		<g>
			<path class="st1" d="M434.7,63.1c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.8-4.5-2.6-6.8-4.3-11.4
				C432.1,69.2,433,67.2,434.7,63.1z"/>
			<path class="st1" d="M371,73.3c-1.7,4.6-2.6,6.9-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
				c-6.5,0.7-9.7,1.2-16.1,2.5C368.4,67.2,369.3,69.2,371,73.3z"/>
		</g>
		<g>
			<path class="st2" d="M418.6,77.6c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C422.9,78,421.5,77.9,418.6,77.6z"/>
			<path class="st2" d="M382.8,82.3c0-1.9,0-2.8,0-4.7c-2.9,0.3-4.4,0.4-7.2,0.9C378.5,79.9,379.9,80.7,382.8,82.3z"/>
		</g>
		<g>
			<path class="st3" d="M400.7,48.3c10.1,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4s-18.4,8.3-18.4,18.4S390.5,48.3,400.7,48.3z
				 M400.7,12.4c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4S391.1,12.4,400.7,12.4z"/>
			<polygon class="st3" points="394.4,38.5 400.7,35.2 407,38.5 405.8,31.5 410.8,26.6 403.8,25.5 400.7,19.2 397.5,25.5 
				390.5,26.6 395.6,31.5 			"/>
			<path class="st3" d="M375.7,56.9c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.7,0-13,0-21.6C409.2,54.3,392.2,54.6,375.7,56.9z
				"/>
		</g>
		<g>
			<path class="st4" d="M389.9,62.6c0-1-0.4-1.7-1-2.3s-1.6-0.8-2.8-0.7c-0.6,0-1.1,0.2-1.6,0.4c-0.4,0.2-0.9,0.5-1.1,1
				s-0.4,0.9-0.5,1.3c-0.1,0.4-0.1,1-0.1,1.7v0.5l2.8-0.2v-1.2c0-0.5,0.1-0.9,0.2-1.1c0.1-0.2,0.3-0.3,0.5-0.3s0.4,0,0.5,0.2
				s0.2,0.5,0.2,0.8c0,0.4-0.2,1.1-0.6,1.9c-0.4,0.9-1.7,3.1-3.7,6.6V73l6.9-0.6v-2.2l-3.4,0.1c1.8-2.8,2.8-4.6,3.2-5.4
				C389.7,64.1,389.9,63.3,389.9,62.6z"/>
			<path class="st4" d="M397.8,60.5c-0.2-0.3-0.7-0.6-1.2-0.8c-0.6-0.2-1.2-0.3-1.9-0.3c-0.9,0-1.6,0.2-2.2,0.6
				c-0.6,0.3-1,0.8-1.2,1.4C391,62,391,62.8,391,64v4.4c0,0.8,0.1,1.5,0.2,1.9s0.3,0.7,0.6,1.1c0.3,0.4,0.7,0.6,1.2,0.8
				s1.1,0.2,1.9,0.2c0.6,0,1.1-0.1,1.6-0.3s0.9-0.5,1.2-0.9c0.3-0.4,0.5-0.9,0.6-1.3s0.2-1.1,0.2-2.1v-4.2c0-0.9,0-1.6-0.1-1.9
				C398.3,61.2,398,60.8,397.8,60.5z M395.4,69c0,0.6-0.1,1-0.1,1.1c-0.1,0.2-0.2,0.3-0.5,0.3s-0.4-0.1-0.5-0.2s-0.1-0.6-0.1-1.3
				v-6.2c0-0.6,0-1,0.1-1.2s0.3-0.3,0.5-0.3c0.3,0,0.4,0,0.5,0.2s0.1,0.6,0.1,1.3V69z"/>
			<path class="st4" d="M406.6,60.3c-0.2-0.4-0.6-0.6-1.2-0.9c-0.6-0.3-1.2-0.4-1.9-0.4c-0.9,0-1.6,0.1-2.2,0.5s-1,0.8-1.2,1.4
				c-0.2,0.6-0.3,1.4-0.3,2.6v4.4c0,0.9,0.1,1.6,0.2,2s0.3,0.9,0.6,1.2c0.3,0.3,0.7,0.6,1.2,0.8c0.5,0.2,1.1,0.3,1.9,0.3
				c0.6,0,1.1,0,1.6-0.2s0.9-0.4,1.2-0.8c0.3-0.4,0.5-0.8,0.6-1.2c0.1-0.4,0.2-1.1,0.2-2.1v-4.2c0-0.9,0-1.6-0.1-2.2
				C407.1,61,406.8,60.7,406.6,60.3z M404.2,68.7c0,0.6,0,1-0.1,1.2s-0.3,0.3-0.5,0.3c-0.3,0-0.4-0.1-0.5-0.2s-0.1-0.6-0.1-1.3v-6.2
				c0-0.6,0-1,0.1-1.2s0.3-0.3,0.5-0.3c0.3,0,0.4,0.1,0.5,0.3s0.1,0.6,0.1,1.3V68.7z"/>
			<path class="st4" d="M415.2,65.2c0.3-0.8,0.5-1.6,0.5-2.3c0-0.9-0.4-1.7-1-2.4c-0.6-0.6-1.5-1-2.8-1.1c-0.6,0-1.1,0-1.6,0.2
				c-0.4,0.1-0.8,0.4-1.1,0.8c-0.2,0.4-0.4,0.8-0.5,1.2s-0.1,1-0.1,1.7v0.5l2.8,0.2v-1.2c0-0.6,0.2-1.1,0.3-1.2
				c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0.1,0.5,0.3s0.2,0.5,0.2,0.8c0,0.4-0.2,1-0.6,1.8c-0.4,0.8-1.6,2.8-3.7,6v1.8l6.9,0.5v-2.2
				l-3.5-0.3C413.8,67.6,414.9,66,415.2,65.2z"/>
		</g>
	</g>
</g></a>
<g id="ground_2_">
	<g id="ground_1_">
		<g id="ground">
			<line class="st5" x1="87.2" y1="13.1" x2="87.2" y2="86.4"/>
			<line class="st5" x1="171.5" y1="13.1" x2="171.5" y2="86.4"/>
			<line class="st5" x1="255.7" y1="13.1" x2="255.7" y2="86.4"/>
			<path class="st6" d="M98.2,104.9"/>
			<path class="st6" d="M98.2,104.9"/>
			<path class="st5" d="M335.3,99.3H7.6c-2.6,0-4.7-2.1-4.7-4.7V7.1c0-2.6,2.1-4.7,4.7-4.7h327.7c2.6,0,4.7,2.1,4.7,4.7v87.5
				C340.1,97.1,338,99.3,335.3,99.3z"/>
			<polygon class="st7" points="202.5,104.7 140.5,104.7 140.5,99.2 140.5,93.7 202.5,93.7 202.5,99.2 			"/>
			<g>
				<path class="st4" d="M154.9,95.8v6.9h-1.7v-4.3l-1.5,4.3h-1.5l-1.5-4.3v4.3H147v-6.9h2.1l1.9,4.8l1.8-4.8H154.9z"/>
				<path class="st4" d="M160.4,101.4h-2.6l-0.4,1.3h-1.8l2.6-6.9h1.9l2.6,6.9h-1.8L160.4,101.4z M160,100.1l-0.9-2.6l-0.9,2.6H160z
					"/>
				<path class="st4" d="M168.1,101.7c-0.2,0.3-0.5,0.6-0.8,0.7c-0.4,0.2-0.8,0.3-1.3,0.3c-0.8,0-1.4-0.2-1.9-0.6s-0.8-0.9-0.8-1.6
					h1.8c0,0.3,0.1,0.5,0.3,0.6c0.2,0.2,0.4,0.2,0.6,0.2s0.4-0.1,0.5-0.2c0.1-0.1,0.2-0.3,0.2-0.5s-0.1-0.3-0.2-0.4
					c-0.1-0.1-0.3-0.2-0.4-0.3c-0.2-0.1-0.4-0.2-0.7-0.3c-0.4-0.2-0.8-0.3-1.1-0.4c-0.3-0.1-0.5-0.4-0.7-0.6
					c-0.2-0.3-0.3-0.6-0.3-1.1c0-0.4,0.1-0.8,0.3-1.1c0.2-0.3,0.5-0.5,0.9-0.7c0.4-0.2,0.8-0.2,1.3-0.2c0.8,0,1.4,0.2,1.9,0.6
					s0.7,0.9,0.8,1.5h-1.8c0-0.2-0.1-0.4-0.3-0.5c-0.1-0.1-0.3-0.2-0.5-0.2s-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.5
					s0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.3c0.2,0.1,0.4,0.2,0.7,0.3c0.4,0.2,0.8,0.3,1.1,0.4c0.3,0.1,0.5,0.4,0.7,0.6
					c0.2,0.3,0.3,0.7,0.3,1.1C168.3,101.1,168.2,101.4,168.1,101.7z"/>
				<path class="st4" d="M174.7,96.3c0.6,0.5,1,1.1,1.1,1.9H174c-0.1-0.3-0.3-0.6-0.6-0.8c-0.3-0.2-0.6-0.3-1-0.3
					c-0.5,0-0.9,0.2-1.2,0.5s-0.5,0.8-0.5,1.4s0.2,1.1,0.5,1.4c0.3,0.4,0.7,0.5,1.2,0.5c0.4,0,0.7-0.1,1-0.3
					c0.3-0.2,0.5-0.4,0.6-0.8h1.8c-0.2,0.8-0.5,1.4-1.1,1.9s-1.3,0.7-2.2,0.7c-0.7,0-1.3-0.2-1.8-0.4c-0.5-0.3-0.9-0.7-1.2-1.3
					c-0.3-0.5-0.4-1.2-0.4-1.8s0.1-1.3,0.4-1.8c0.3-0.5,0.7-1,1.2-1.3s1.1-0.4,1.8-0.4C173.4,95.6,174.1,95.9,174.7,96.3z"/>
				<path class="st4" d="M182.9,95.7v7h-1.7v-2.9h-2.6v2.9h-1.7v-7h1.7v2.7h2.6v-2.7H182.9z"/>
				<path class="st4" d="M185.8,95.7v7h-1.7v-7H185.8z"/>
				<path class="st4" d="M188.7,101.4h2.2v1.3H187v-7h1.7V101.4L188.7,101.4z"/>
				<path class="st4" d="M193.4,97v1.5h2.4v1.3h-2.4v1.5h2.7v1.4h-4.3v-7h4.3V97H193.4L193.4,97z"/>
			</g>
			<path class="st5" d="M440.2,99H361c-2.6,0-4.7-2.1-4.7-4.7V6.8c0-2.6,2.1-4.7,4.7-4.7h79.2c2.6,0,4.7,2.1,4.7,4.7v87.5
				C444.9,96.9,442.8,99,440.2,99z"/>
			<rect x="368.3" y="93.5" class="st7" width="64.5" height="11"/>
			<g>
				<path class="st4" d="M379.6,95.4v1.3h-2.9v1.5h2.2v1.3h-2.2v2.8H375v-7L379.6,95.4L379.6,95.4z"/>
				<path class="st4" d="M382.2,96.8v1.5h2.4v1.3h-2.4v1.5h2.7v1.4h-4.3v-7h4.3v1.3L382.2,96.8L382.2,96.8z"/>
				<path class="st4" d="M393.7,95.5v6.9H392v-4.3l-1.5,4.3H389l-1.5-4.3v4.3h-1.7v-6.9h2.1l1.9,4.8l1.8-4.8H393.7z"/>
				<path class="st4" d="M402.8,95.5v6.9h-1.7v-4.3l-1.5,4.3h-1.5l-1.5-4.3v4.3h-1.7v-6.9h2.1l1.9,4.8l1.8-4.8H402.8z"/>
				<path class="st4" d="M405.7,95.4v7H404v-7H405.7z"/>
				<path class="st4" d="M413.1,102.4h-1.7l-2.8-4.3v4.3h-1.7v-7h1.7l2.8,4.3v-4.3h1.7V102.4z"/>
				<path class="st4" d="M416,95.4v7h-1.7v-7H416z"/>
				<path class="st4" d="M418.9,101.1h2.2v1.3h-3.9v-7h1.7V101.1L418.9,101.1z"/>
				<path class="st4" d="M423.6,96.8v1.5h2.4v1.3h-2.4v1.5h2.7v1.4H422v-7h4.3v1.3L423.6,96.8L423.6,96.8z"/>
			</g>
		</g>
	</g>
</g>
</svg>


					<!--img src="/sites/default/files/nuovo/mondiali-nazionali-M-F.svg" style="height:100px" alt="Home" /-->
					<!---img src="/sites/default/files/nuovo/mondiali_femminili.svg" style="height:100px" alt="Home" />
					<img src="/sites/default/files/nuovo/mondiali_maschili.svg" style="height:100px" alt="Home" /-->
				</div>
				<div class="col-sm-4 text-center">
				  					<a class="logo navbar-btn" href="/" title="Home">
					  <img src="/sites/default/files/nuovo/logo_fipav.svg" alt="Home" />
					  <!--img src="https://www.federvolley.it/sites/default/files/logofipav.png" alt="Home" /-->
					</a>
				  				</div>
		<div class="col-sm-4 text-right logo-otb-header"><a href="http://www.overtheblock.it/?_ga=2.132910862.1689055917.1620306561-1794414346.1620306561" title="Federvolley - Over the block" target="_blank"><img src="/sites/default/files/nuovo/logo-overtheblock.png"></a>
		</div>
          			              </div>
    
	  
              <!--<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>-->
      	  </div>
    </div>
 </div>
 <div class="container-fluid" style="background-color:#163f77">
 <div class="container">
          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation" id="menuu">
                      <ul class="menu nav navbar-nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/stagione-corso-20222023">Stagione in corso</a></li>
<li class="last collapsed"><a href="/stagione-20212022">Stagione 2021/2022</a></li>
</ul></li>
<li class="leaf"><a href="/46esima-assemblea-straordinaria">46esima Assemblea Straordinaria</a></li>
<li class="leaf"><a href="/45-assemblea-nazionale">45ª Assemblea Nazionale</a></li>
<li class="expanded dropdown"><a href="/archivio-assemblee-federali" data-target="#" class="dropdown-toggle">Archivio assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale-0">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/corso-ufficiale-arbitri-di-pallavolo-sa-2022-23">Corso Ufficiale Arbitri di Pallavolo s.a. 2022-23</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="last collapsed"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid 19</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="collapsed"><a href="/focus-giovanile-maschile">Focus Giovanile Maschile</a></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20222023">Struttura Stagione 2022/2023</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Responsabili Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle">Giudice sportivo nazionale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="collapsed"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="last collapsed"><a href="/">Sitting Volley</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="collapsed"><a href="/ordinanze">Ordinanze</a></li>
<li class="last collapsed"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="last collapsed"><a href="/procura-federale">Procura Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2022-2">2022</a></li>
<li class="leaf"><a href="/2021-0">2021</a></li>
<li class="leaf"><a href="/2020-1">2020</a></li>
<li class="collapsed"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="collapsed"><a href="/consiglio-federale">Consiglio Federale</a></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="leaf"><a href="/codice-etico-federale">Codice Etico Federale</a></li>
<li class="last leaf"><a href="/modello-231-0">Modello 231</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="leaf"><a href="/codice-etico-federale-0">Codice Etico Federale</a></li>
<li class="leaf"><a href="/la-maternit-di-tutti">La maternità è di tutti</a></li>
<li class="expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="last collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/mission">Mission</a></li>
<li class="collapsed"><a href="/volley-s3">Volley S3</a></li>
<li class="collapsed"><a href="/spikeball">Spikeball</a></li>
<li class="collapsed"><a href="/progetti-e-bandi">Progetti e Bandi</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="last leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/campionati" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="collapsed"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/campionati">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/trofeo-delle-regioni">Trofeo delle Regioni</a></li>
<li class="last leaf"><a href="/campionato-italiano-assoluto-di-snow-volley">Campionato Italiano assoluto di Snow Volley</a></li>
</ul></li>
<li class="leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
<li class="last collapsed nodesktop leaf"><a href="/ricerca-personale">Ricerca Personale</a></li>
</ul>                                      </nav>
      </div>
        </div>
    </div>
 
</header>
 
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
  

<div class="row">
	
    <section id="contenutosopra" class="col-sm-9 col-xs-12">
            <a id="main-content"></a>
                    <h1 class="page-header">Parma si aggiudica la Coppa Italia 2022</h1>
                                                        			 <div class="datapub">Pubblicato il 08/12/2022</div>
			 <div id="data_pub"><strong>08/12/2022</strong></div>
		          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-122283" class="node node-article clearfix" about="/news/parma-si-aggiudica-la-coppa-italia-2022" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="Parma si aggiudica la Coppa Italia 2022" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>        <span class="submitted">
            <span property="dc:date dc:created" content="2022-12-08T18:26:47+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/utenti/comunicazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Comunicazione</span> il Gio, 08/12/2022 - 6:26pm</span>    </span>
      </header>
    <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style  " addthis:title="Parma si aggiudica la Coppa Italia 2022 - Federvolley" addthis:url="https://www.federvolley.it/news/parma-si-aggiudica-la-coppa-italia-2022"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_googleplus"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_print"></a>
</div>
</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.federvolley.it/sites/default/files/news/immagini/parmacoppaitalia.jpg"><img typeof="foaf:Image" class="img-responsive" src="https://www.federvolley.it/sites/default/files/news/immagini/parmacoppaitalia.jpg" width="1200" height="800" alt="" /></div></div></div><div class="field field-name-field-in-aggiornamento field-type-list-boolean field-label-above"><div class="field-label">In Aggiornamento:&nbsp;</div><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Trionfo emiliano in Piemonte. È stata la <strong>GiocoParma</strong> ad aggiudicarsi la <em>terza edizione</em> della <strong>Coppa Italia</strong> femminile di sitting volley. Quest’oggi, presso il <em>PalaSer</em> di <strong>Santena</strong> (TO) infatti, Anna Ceccon e compagne hanno alzato al cielo quest'ultimo trofeo stagionale grazie al 3-1 (25-20, 16-25, 25-13, 25-16) inflitto ai danni del Dream Volley Pisa. Vittoria giunta al termine di una manifestazione giocata con grande qualità e personalità. Per Parma si tratta di un importante trionfo; le emiliane infatti, sono riuscite a superare le campionesse d'Italia e d'Euopa in carica di Pisa. Importante rivincita quella delle ragazze di coach Fabio Marmiroli dopo le sconfitte rimediate nella finale Scudetto e nella Supercoppa Italiana proprio dalla squadra toscana.</p>
<p>Giornata intensa quella vissuta a Santena. Come ricordato in sede di presentazione, a seguito della rinuncia della società Volley Club Cesena, quest’oggi a scontrarsi sul terreno di gioco sono state il <strong>Dream Volley Pisa</strong>, la <strong>GiocoParma </strong>e il <strong>Sitting Volley Chieri</strong>.</p>
<p>La giornata ha preso il via questa mattina con il primo match che ha visto impegnate Parma e Chieri. Ad aggiudicarsi l’incontro è stato il team emiliano: Parma ha infatti superato le rivali <em>3-0 (25-20, 25-11, 25-19)</em>, aggiudicandosi così la prima vittoria di giornata. Nel secondo match invece c’è stato il debutto di Pisa. Le detentrici dei due titoli (2019, 2021) hanno fatto loro il match contro il Sitting Volley Chieri, superato <em>3-0 (25-21, 25-20, 25-12)</em>. Il team piemontese, nonostante le due sconfitte, si è ben comportato contro due formazioni sicuramente più abituate alle luci della ribalta di questa disciplina. Un ottimo punto di partenza comunque per Chieri, prezioso per preparare al meglio i prossimi impegni.</p>
<p>La gara decisiva al <em>PalaSer</em> di Santena è andata in scena nel pomeriggio. Forti delle due vittorie, Pisa e Parma si sono nuovamente affrontate in una sfida cruciale e lo spettacolo in campo non è di certo mancato.</p>
<p>Un grande equilibrio ha caratterizzato l’inizio del primo set con le due compagini subito a stretto contatto (6-6). Parma però ha provato un leggero allungo (9-12), ma i muri di Ceccatelli prima e Aringhieri dopo, hanno riportato il risultato in parità sul 13-13. La cattiveria agonistica messa in campo da Ceccon e compagne ha messo in seria difficoltà le detentrici del titolo; un pò sorpresa Pisa ha cercato di rimanere attaccata il più possibile alle avversarie fino al 20-22, ma Parma è riuscita a chiedere il primo set 20-25.</p>
<p>Pronta la reazione d’orgoglio delle campionesse d’Italia in carica nella seconda frazione di gioco. Pisa è infatti tornata in campo molto aggressiva e con convinzione è riuscita a trovare un buon vantaggio sul 16-10. Vantaggio che le toscane hanno bene amministrato fino all’ace finale dell’azzurra Giulia Aringhieri che ha chiuso il set 25-16 e riportato di fatto il match in parità sull’1-1.</p>
<p>Terzo parziale che ha visto i due team sempre a stretto contatto (4-4). Con il passare del tempo la GiocoParma è riuscita a prendere sempre più campo e ad inannellare qualche punto consecutivo; un poderoso attacco dell’azzurra Asia Sarzi Amadè ha fissato il risultato sul 4-9 a favore delle emiliane. E’ stata ancora una volta Amadè, questa volta con un ace, a trovare un ottimo margine (7-15); un prezioso vantaggio che Parma è stata in grado di portare avanti fino alla chiusura del terzo set, finalizzata (13-25) da una battuta vincente di Eleonora Colla.</p>
<p>Anche all’inizio della quarta frazione di gioco le ragazze di coach Fabio Marmiroli hanno trovato subito un ottimo vantaggio, portandosi a +4 sulle avversarie (2-6). Pisa però ha provato in tutti i modi a rimanere in partita, ma il vantaggio per Parma ha raggiunto il 14-19. Con lucidità, qualità e con una vibrante carica agonistica la GiocoParma non si è scomposta, trovando con l’ace di Teresa Oddi il 16-27 finale.</p>
<p>Presenti alla manifestazione, tra gli altri, il Presidente del Comitato Regionale FIPAV Piemonte Paolo Marangon, il Sindaco di Santena (TO) Roberto Ghio, il Vicesindaco Paolo Romano, l’Assessore Cristian Barbini e il CT della nazionale italiana femminile di sitting volley Amauri Ribeiro.</p>
<p>Al termine dell’incontro queste le dichiarazioni dell’azzurra <strong>Asia Sarzi Amadè</strong> (GiocoParma), autentica mattatrice di giornata, eletta migliore giocatrice della manifestazione: <em>“Ancora devo realizzare che siamo riuscite a vincere contro le campionesse d’Europa, sono davvero felicissima. È la cosa più bella del mondo. Avevamo in mente un obiettivo chiaro e lo abbiamo raggiunto. Sono davvero super felice e super emozionata. Anche l’aver ricevuto il premio di MVP è motivo di grande orgoglio e rappresenta la realizzazione di un sogno. Nella prima partita contro Chieri diciamo che abbiamo rotto un po' il ghiaccio, contenendoci in un certo senso per la partita del pomeriggio. Poi la vittoria per 3-1 contro Pisa. Nel secondo set ci siamo completamente spente perdendolo anche abbastanza male. Una volta tornate in noi stesse però eravamo talmente vogliose di vincere che siamo riuscite a centrare il nostro grande obiettivo. Noi oggi volevamo vincere e lo abbiamo fatto”.</em></p>
<p><strong>DIRETTA STREAMING</strong><br />
Tutti i match di giornata sono stati trasmessi in <em>diretta streaming</em> sul canale <strong>YouTube </strong>della <strong>Federazione Italiana Pallavolo </strong>(<a href="https://www.youtube.com/@OvertheblockIt-Volley/featured" target="_blank"><strong>QUI</strong></a>).</p>
<p><strong>I RISULTATI</strong><br />
Parma-Chieri 3-0 (25-20, 25-11, 25-19)<br />
Chieri-Pisa 0-3 (21-25, 20-25, 12-25)<br />
Pisa-Parma 1-3 (20-25, 25-16, 13-25, 16-25)</p>
<p>La <strong>FOTOGALLERY</strong> di giornata (<a href="https://www.federvolley.it/coppa-italia-femminile-di-sitting-volley" target="_blank"><strong>QUI</strong></a>).</p>
<p><strong>I ROSTER<br />
Dream Volley Pisa</strong>: Giulia Bellandi, Michela Masini, Olga Mastroianni, Daniela Gori, Federica Manca, Silvia Giuseppina Macchiarulo, Eva Ceccatelli, Elisa Spediacci, Giulia Aringhieri, Paola Fruzzetti.</p>
<p><strong>GiocoParma</strong>: Maria Agostino, Cinzia Marzolini, Elena Izzo, Eleonora Colla, Diletta Del Prete, Silvia Montuori, Ramona Broglia, Anna Ceccon, Teresa Oddi, Asia Sarzi Amadè, Ivelisse Guillen Molina.</p>
<p><strong>Sitting Volley Chieri</strong>: Alessia Moretto, Chiara Burzio, Laura Gaiotti, Francesca Fossato, Manuela Musso, Anna Agozzino, Francesca Saggese, Sabina Fornetti, Beatrice Zanetti, Erika Novarria, Romina Pitzus.</p>
<p><strong>L’ALBO D’ORO</strong> <a href="https://www.overtheblock.it/albo-doro-coppa-italia" target="_blank"><strong>QUI</strong></a><strong>.</strong></p>
</div></div></div><div class="field field-name-field-tipo field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categorie-news/news-sitting-volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sitting Volley</a></div></div></div>    </article>

</section>
  </div>
    </section>


	      <section class="col-sm-3" role="complementary">
          <div class="region region-sidebar-first">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

        <h2 class="block-title">Menu</h2>
    
  <ul class="menu nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/stagione-corso-20222023">Stagione in corso</a></li>
<li class="last collapsed"><a href="/stagione-20212022">Stagione 2021/2022</a></li>
</ul></li>
<li class="leaf"><a href="/46esima-assemblea-straordinaria">46esima Assemblea Straordinaria</a></li>
<li class="leaf"><a href="/45-assemblea-nazionale">45ª Assemblea Nazionale</a></li>
<li class="expanded dropdown"><a href="/archivio-assemblee-federali" data-target="#" class="dropdown-toggle">Archivio assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale-0">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/corso-ufficiale-arbitri-di-pallavolo-sa-2022-23">Corso Ufficiale Arbitri di Pallavolo s.a. 2022-23</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="last collapsed"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid 19</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="collapsed"><a href="/focus-giovanile-maschile">Focus Giovanile Maschile</a></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20222023">Struttura Stagione 2022/2023</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Responsabili Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle">Giudice sportivo nazionale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="collapsed"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="last collapsed"><a href="/">Sitting Volley</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="collapsed"><a href="/ordinanze">Ordinanze</a></li>
<li class="last collapsed"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="last collapsed"><a href="/procura-federale">Procura Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2022-2">2022</a></li>
<li class="leaf"><a href="/2021-0">2021</a></li>
<li class="leaf"><a href="/2020-1">2020</a></li>
<li class="collapsed"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="collapsed"><a href="/consiglio-federale">Consiglio Federale</a></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="leaf"><a href="/codice-etico-federale">Codice Etico Federale</a></li>
<li class="last leaf"><a href="/modello-231-0">Modello 231</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="leaf"><a href="/codice-etico-federale-0">Codice Etico Federale</a></li>
<li class="leaf"><a href="/la-maternit-di-tutti">La maternità è di tutti</a></li>
<li class="expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="last collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/mission">Mission</a></li>
<li class="collapsed"><a href="/volley-s3">Volley S3</a></li>
<li class="collapsed"><a href="/spikeball">Spikeball</a></li>
<li class="collapsed"><a href="/progetti-e-bandi">Progetti e Bandi</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="last leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/campionati" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="collapsed"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/campionati">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/trofeo-delle-regioni">Trofeo delle Regioni</a></li>
<li class="last leaf"><a href="/campionato-italiano-assoluto-di-snow-volley">Campionato Italiano assoluto di Snow Volley</a></li>
</ul></li>
<li class="leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
<li class="last collapsed nodesktop leaf"><a href="/ricerca-personale">Ricerca Personale</a></li>
</ul>
</section>
  </div>
      </section>  
    
  </div>
</div>


<div id="partners">
  	<div class="partners container">
    		  <div class="region region-partners">
    <section id="block-views-partners-block" class="block block-views clearfix">

        <h2 class="block-title">Importanza 1</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block view-dom-id-0314c495034a98465bb9c4cc9729bc4c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dhl">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/dhl_azz.png');" href="http://www.dhl.it/it/express.html" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.dhl .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-1" class="block block-views clearfix">

        <h2 class="block-title">Importanza 2</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_1 view-dom-id-6a09496a9dc3cbc994c6cf9f68db73f8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last Crai">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/crai_cor_azz.png');" href="http://www.crai-supermercati.it/home/index.php" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Crai .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-2" class="block block-views clearfix">

        <h2 class="block-title">Importanza 3</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_2 view-dom-id-0bd7d7a450e1275a99a2e4857b50bdd0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Errea">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/errea_azz.png');" href="http://www.errea.it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Errea .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Asics">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/ASICS_SMSB_Lockup_ASICS Blue_CMYK_GRIGIO (1).png');" href="https://www.asics.com/it/it-it/?dclid=&gclid=EAIaIQobChMI2bzBopHt8gIVqe_tCh0pEQ9IEAAYASAAEgKOJ_D_BwE&gclsrc=aw.ds" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Asics .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ASICS_SMSB_Lockup_ASICS Blue_CMYK_AZZ.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ASICS_SMSB_Lockup_ASICS Blue_CMYK_GRIGIO (1).png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last Aequilibrium">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/aeQuilibrium-disabled (2).png');" href="https://www.aiafood.com/it/prodotti/gamma-aequilibrium" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Aequilibrium .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/aeQuilibrium-hover-2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/aeQuilibrium-disabled (2).png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-3" class="block block-views clearfix">

        <h2 class="block-title">Importanza 4</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_3 view-dom-id-ce1021c73022c7fa9175fbe6e0499212">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Uliveto">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/Culivetosenza_azz.png');" href="http://www.uliveto.it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Uliveto .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Culivetosenza.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Culivetosenza_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Reggiano">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/Logo PR vettoriale quadricromia.png');" href="https://www.parmigianoreggiano.com/it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Reggiano .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Logo PR vettoriale quadricromia COL.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Logo PR vettoriale quadricromia.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last Ennova">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/ennova_new_grey.png');" href="https://volley.ennovasport.com/volley/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Ennova .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ennova_new.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/ennova_new_grey.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-4" class="block block-views clearfix">

        <h2 class="block-title">Importanza 5</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_4 view-dom-id-7373469891f60cbfc1515be7ed3745e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last Trentino">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/trentino_azz_2.png');" href="https://www.visittrentino.info/it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Trentino .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_col_2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_azz_2.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
  </div>
  
  <footer>
  	<div class="footer container">
    		  <div class="region region-footer">
    <section id="block-views-parter-istituzionali-block" class="block block-views clearfix">

      
  <div class="view view-parter-istituzionali view-id-parter_istituzionali view-display-id-block view-dom-id-f6b3560c9ef0c5cdb4b020a27a39c5cb">
        
  
  
      <div class="view-content">
        <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.fivb.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/fivb.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="https://www.cev.eu" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cev.jpg" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.olympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/olimpiadi.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.coni.it/it/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/coni.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.paralympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/ipc.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.comitatoparalimpico.it" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cip2.png" /></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-11" class="block block-block clearfix">

      
  <!--
<style>
#outerImageContainer2 {
    margin: 0 auto -95px;
}
#mymodal2 h2{
color: #1060a3;
    font-size: 22px;
}
</style>
<a href="https://www.federvolley.it/index.php#mymodal2" id="modal2" rel="lightmodal[|width:400px; height:200px; scrolling: auto;]">popup</a>
<div style="display: none">
<div id="mymodal2">
<h2></h2>
</div>
</div>
-->

</section>
  </div>
        </div>
  </footer>
 
    <div id="sottofooter">  
      <div class="sottofooter container">
                      <div class="region region-sottofooter">
    <section id="block-menu-menu-menu-footer" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/accedi-webmail">Mail</a></li>
<li class="leaf"><a href="https://portalerisorseumane.coni.it/HRPConi/jsp/login.jsp" target="_blank">Portale dipendenti</a></li>
<li class="last leaf"><a href="/informativa-privacy">Informativa privacy</a></li>
</ul>
</section>
  </div>
        		</div>
    </div>

	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12 text-center" style="color:#000;padding:3px 0">
				2021, Designed & Developed by <a href="https://www.gebsoftware.com" title="GEB Software" target="_blank" style="color:#000">GEB Software</a>. All Rights Reserved.
			</div>
		</div>
	</div>  <script src="https://www.federvolley.it/sites/all/modules/addthis/addthis.js?rk6bne"></script>
<script src="https://www.federvolley.it/sites/all/themes/bootstrap/js/bootstrap.js?rk6bne"></script>
</body>
</html>

<!-- Page cached by Boost @ 2022-12-08 18:49:19, expires @ 2022-12-08 18:52:19, lifetime 3 min -->