

<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<!--link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"-->
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<link rel="stylesheet" type="text/css" href="https://www.federvolley.it/sites/all/themes/bootstrap/css/override.css?version=1.71" /> 
<link href="https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.federvolley.it/sites/default/files/logodefault.png" type="image/png" />
<meta name="description" content="La stagione dell’attività nazionale giovanile indoor è entrata nel vivo con l’assegnazione dei primi verdetti. Sabato 12 e domenica 13 giugno si sono disputate le Finali Interregionali Under 17 maschili, al termine delle quali è stato definito il quadro delle dodici finaliste che si contenderanno il titolo tricolore di categoria nella Finale Nazionale Giovanile Crai fra il 25" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.federvolley.it/sites/default/files/news/immagini/Home_ColomboGenovaU17.jpg" />
<link rel="canonical" href="https://www.federvolley.it/news/le-squadre-qualificate-alle-finali-nazionali-giovanili-crai-under-17-maschili" />
<link rel="shortlink" href="https://www.federvolley.it/node/117622" />
<meta property="og:site_name" content="Federvolley" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.federvolley.it/news/le-squadre-qualificate-alle-finali-nazionali-giovanili-crai-under-17-maschili" />
<meta property="og:title" content="Le squadre qualificate alle Finali Nazionali Giovanili Crai Under 17 maschili" />
<meta property="og:description" content="La stagione dell’attività nazionale giovanile indoor è entrata nel vivo con l’assegnazione dei primi verdetti. Sabato 12 e domenica 13 giugno si sono disputate le Finali Interregionali Under 17 maschili, al termine delle quali è stato definito il quadro delle dodici finaliste che si contenderanno il titolo tricolore di categoria nella Finale Nazionale Giovanile Crai fra il 25 ed il 27 giugno a Castellana Grotte (BA)." />
<meta property="og:updated_time" content="2021-06-14T15:16:01+02:00" />
<meta property="article:published_time" content="2021-06-14T14:44:51+02:00" />
<meta property="article:modified_time" content="2021-06-14T15:16:01+02:00" />
  <title>Le squadre qualificate alle Finali Nazionali Giovanili Crai Under 17 maschili | Federvolley</title>
  <link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_07rsjq5MTixgmlLvAZN4obmsw-n8K3e5PaBMXfndfY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_M_awzN4MVaww2KC8wHU8SvCDY-OnREiZKZ2Cvn7rGLs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_Bpw_abd5bdXw2n7PSrKqodVHg2A5zm3yUSfpeYsNu7I.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#163f77;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.federvolley.it/sites/default/files/css/css_WD7T43TTkBIFzKrtaSGTiQlBME0Hn7H9G9tuJNP30xo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.federvolley.it/sites/default/files/js/js_0RyHJ63yYLuaWsodCPCgSD8dcTIA0dqcDf8-7c2XdBw.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_uhVIAKIBY9VqpQ7YF72OUp6N8FklWpAw27i9FhjPEYs.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_rp5BpCg79E_T3VEnoxqXw_3-WHu128UEKNVdLUxM17c.js"></script>
<script src="https://www.federvolley.it/sites/all/modules/lightbox2/js/lightbox.js?1623676566"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_aMAkVQkTi9BySnGBBoxuTqJPj4jbfyYvdk9o0Es6jMs.js"></script>
<script>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</script>
  
<script src="https://www.federvolley.it/sites/all/themes/bootstrap/js/custom_classifiche.js"></script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18801476-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['overtheblock.it'] );
  ga('send', 'pageview');

</script>
  
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-117622 node-type-article i18n-it">
<div class="container-fluid barra-sopra nodesktop" style="background:#163f77;position:absolute;top:0;right:0;width:100%">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 header-social-icone text-right"><a href="https://www.facebook.com/FederazioneItalianaPallavolo" target="_blank" title="Facebook Federvolley"><i class="fab fa-facebook-f"></i></a> | <a href="https://instagram.com/federazioneitalianapallavolo/" target="_blank" title="Instagram Federvolley"><i class="fab fa-instagram"></i></a> | <a href="https://www.youtube.com/channel/UCiWIC7oM6VY_5JB1xvXNUzA" target="_blank" title="Youtube Federvolley"><i class="fab fa-youtube"></i></a> | <a href="https://twitter.com/Federvolley" target="_blank" title="Twitter Federvolley"><i class="fab fa-twitter"></i></a> | <a href="http://www.federvolley.it/news-feed" title="Feed Federvolley" target="_blank"><i class="fas fa-rss-square"></i></a></div>	
			</div>
		</div>
	</div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <link rel="stylesheet" href="/sites/default/files/nuovo/brands.min.css">
    <div class="boxheader nodesktop col-lg-7 col-md-7 col-sm-7 col-xs-12 nopadding">
                <div id="logo" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding">
                <a href="https://www.federvolley.it"><img src="/sites/default/files/nuovo/logo_fipav.svg"/></a>
                </div>
    </div>
    <div id="sopraleder" style="border-top:1px solid #fff">
	  		          </div>
	
<header id="navbar" role="banner">
	<div class="container-fluid barra-sopra nomobile" style="background:#163f77">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-6 nomobile" style="font-size:14px"><a href="/trasparenza" style="color:#fff"> <img src="/sites/default/files/nuovo/federazione-trasparente.svg" style="width:24px; vertical-align:bottom;margin-right:10px;">FEDERAZIONE TRASPARENTE</a> |<a href="/attivit-sportiva-e-norme" style="color:#fff"><i class="fa fa-book" style="margin:0 10px"></i>DOCUMENTI</a></div>
				<div class="col-xs-12 col-sm-6 text-right header-social-icone"><a href="https://www.facebook.com/FederazioneItalianaPallavolo" target="_blank" title="Facebook Federvolley"><i class="fab fa-facebook-f"></i></a> | <a href="https://instagram.com/federazioneitalianapallavolo/" target="_blank" title="Instagram Federvolley"><i class="fab fa-instagram"></i></a> | <a href="https://www.youtube.com/channel/UCiWIC7oM6VY_5JB1xvXNUzA" target="_blank" title="Youtube Federvolley"><i class="fab fa-youtube"></i></a> | <a href="https://twitter.com/Federvolley" target="_blank" title="Twitter Federvolley"><i class="fab fa-twitter"></i></a> | <a href="http://www.federvolley.it/news-feed" title="Feed Federvolley" target="_blank"><i class="fas fa-rss-square"></i></a></div>	
			</div>
		</div>
	</div>
	<div class="container-fluid barra-sopra nodesktop" style="background:#0365ae">
		<div class="container">
			<div class="row ">
				<div class="col-xs-6" style="padding:0;margin-top:10px"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1200 300" style="enable-background:new 0 0 1200 300;" xml:space="preserve">
<style type="text/css">
	.st_0{fill:#0365AE;}
	.st_1{fill:#D5BF8B;}
	.st_2{fill:none;stroke:#D5BF8B;stroke-width:5;stroke-miterlimit:10;}
	.st_3{fill:none;}
	.st_4{fill:#FFFFFF;}
	.st_5{fill:#163F77;}
</style>
<g id="Livello_1">
</g>
<a href="https://www.federvolley.it/2002-la-prima-storica-medaglia-doro-nel-mondiale-femminile" title="Mondiali Femminili 2002">
<g id="F2002">
	<rect x="900" y="0" class="st_0" width="300" height="300"></rect>
	<g>
		<polygon class="st_1" points="1050,46.9 1065.1,77.6 1099,82.5 1074.5,106.4 1080.3,140.1 1050,124.1 1019.7,140.1 1025.5,106.4 
			1001,82.5 1034.9,77.6 		"></polygon>
	</g>
	<circle class="st_2" cx="1050" cy="105" r="91.6"></circle>
	<path class="st_1" d="M1100.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L975,194.6c20.7,17.2,47,27,74.6,27
		c28,0,54.5-10,75.3-27.6L1100.2,148.3z"></path>
	<g>
		<path class="st_0" d="M1010.3,201.7l-3.1,5.8l-18.8-10l2.6-4.9c10.4-6.2,16.7-10.1,18.9-11.7c2.2-1.6,3.6-3,4.3-4.2
			c0.5-0.9,0.7-1.7,0.6-2.3c-0.1-0.6-0.4-1.1-1.1-1.5c-0.6-0.3-1.3-0.3-1.9,0s-1.3,1.3-2.1,2.8l-1.7,3.3l-7.7-4.1l0.7-1.2
			c1-1.9,1.9-3.4,2.7-4.4c0.8-1,1.8-1.8,3.2-2.5c1.3-0.7,2.8-0.9,4.3-0.8c1.5,0.1,3.2,0.6,4.9,1.5c3.4,1.8,5.5,4,6.4,6.6
			c0.8,2.6,0.6,5.2-0.8,7.8c-1,2-2.6,3.8-4.8,5.4c-2.1,1.7-7.5,4.8-16,9.3L1010.3,201.7z"></path>
		<path class="st_0" d="M1047.3,190.7l-2.1,12.8c-0.5,2.9-1,5-1.5,6.3s-1.4,2.4-2.6,3.4c-1.2,1-2.5,1.6-4,1.9s-3.1,0.3-4.8,0
			c-2.3-0.4-4.1-1-5.6-1.7s-2.5-1.8-3.2-3.1c-0.7-1.3-1.2-2.5-1.3-3.8c-0.2-1.3,0-3.3,0.4-6l2.2-13.3c0.6-3.5,1.3-6.1,2.2-7.7
			c0.9-1.6,2.3-2.9,4.3-3.6c2-0.8,4.2-0.9,6.8-0.5c2.1,0.3,3.9,1,5.4,2c1.5,1,2.6,2.1,3.3,3.3c0.6,1.2,1,2.5,1.1,3.8
			S1047.7,187.8,1047.3,190.7z M1038.3,185.9c0.3-2,0.4-3.3,0.3-3.9c-0.1-0.5-0.5-0.9-1.3-1c-0.7-0.1-1.2,0.1-1.5,0.6
			s-0.6,1.7-1,3.7l-3.1,18.7c-0.4,2.2-0.5,3.6-0.3,4.1c0.1,0.5,0.6,0.8,1.3,0.9c0.7,0.1,1.2-0.1,1.5-0.6c0.3-0.5,0.6-1.7,0.9-3.6
			L1038.3,185.9z"></path>
		<path class="st_0" d="M1075.5,186.9l2.2,12.8c0.5,2.9,0.7,5,0.6,6.4c-0.1,1.4-0.5,2.7-1.3,4c-0.8,1.3-1.9,2.3-3.2,3.1
			s-2.8,1.3-4.6,1.5c-2.3,0.4-4.2,0.4-5.8,0.2c-1.6-0.3-2.9-0.9-4-1.9c-1.1-1-1.9-2-2.5-3.2s-1.1-3.1-1.6-5.8l-2.3-13.3
			c-0.6-3.5-0.7-6.2-0.4-8s1.3-3.5,2.9-4.8c1.6-1.4,3.7-2.3,6.3-2.7c2.1-0.4,4-0.3,5.8,0.1c1.8,0.5,3.2,1.1,4.2,2.1
			c1,0.9,1.8,2,2.3,3.3C1074.5,181.9,1075,184,1075.5,186.9z M1065.4,185.3c-0.3-2-0.7-3.3-0.9-3.8c-0.3-0.5-0.8-0.7-1.5-0.5
			c-0.7,0.1-1.1,0.5-1.3,1.1c-0.1,0.6,0,1.9,0.3,3.8l3.2,18.7c0.4,2.2,0.7,3.5,1,4c0.3,0.4,0.8,0.6,1.5,0.5c0.7-0.1,1.1-0.5,1.3-1
			s0-1.8-0.3-3.7L1065.4,185.3z"></path>
		<path class="st_0" d="M1108.2,191.9l3.1,5.8l-18.8,10l-2.6-4.9c0.7-12.1,1-19.5,0.9-22.2c-0.1-2.7-0.5-4.7-1.1-5.9
			c-0.5-0.9-1-1.5-1.6-1.8c-0.6-0.3-1.2-0.3-1.8,0.1c-0.6,0.3-1,0.9-1,1.5c0,0.7,0.3,1.8,1.1,3.3l1.7,3.3l-7.6,4.1l-0.7-1.2
			c-1-1.9-1.7-3.5-2.1-4.7c-0.4-1.2-0.5-2.6-0.3-4c0.2-1.5,0.8-2.8,1.7-4s2.3-2.3,4-3.2c3.4-1.8,6.4-2.3,9-1.6s4.6,2.4,6,5
			c1,2,1.7,4.3,1.8,7c0.2,2.7-0.2,8.9-1.2,18.5L1108.2,191.9z"></path>
	</g>
	<line class="st_3" x1="1050" y1="150.8" x2="1050" y2="150.8"></line>
</g></a>
<a href="https://www.federvolley.it/1998-un-tris-leggendario" title="Mondiali Maschili 1998">
<g id="M1998">
	<rect x="600" y="0" class="st_0" width="300" height="300"></rect>
	<g>
		<polygon class="st_1" points="750,46.9 765.1,77.6 799,82.5 774.5,106.4 780.3,140.1 750,124.1 719.7,140.1 725.5,106.4 701,82.5 
			734.9,77.6 		"></polygon>
	</g>
	<circle class="st_2" cx="750" cy="105" r="91.6"></circle>
	<path class="st_1" d="M800.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L675,194.6c20.7,17.2,47,27,74.6,27
		c28,0,54.5-10,75.3-27.6L800.2,148.3z"></path>
	<g>
		<path class="st_0" d="M721.8,171.5l-18.6,34l-8.5-4.6l10-18.2c1.4-2.6,2.2-4.2,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8
			c-0.4-0.6-1.6-1.4-3.6-2.5l-0.8-0.5l2.2-4c4.6,1.4,8.7,1.2,12.3-0.3L721.8,171.5z"></path>
		<path class="st_0" d="M717.4,200.6l9.5,2c-0.4,1.8-0.6,2.9-0.7,3.3c-0.1,0.5,0.1,0.9,0.3,1.3s0.7,0.6,1.3,0.8
			c0.5,0.1,0.9,0,1.3-0.2c0.4-0.2,0.6-0.6,0.8-1c0.1-0.5,0.4-1.4,0.7-2.8l1.3-6c-0.7,0.9-1.6,1.5-2.6,1.8c-1,0.3-2.3,0.3-3.7,0
			c-1.7-0.4-3.2-1.2-4.3-2.4s-1.7-2.5-1.8-3.9c-0.1-1.4,0.1-3.2,0.6-5.4l0.7-3c0.6-2.7,1.1-4.6,1.6-5.9c0.5-1.2,1.3-2.3,2.4-3.2
			c1.1-0.9,2.5-1.5,4.2-1.8c1.7-0.3,3.5-0.2,5.6,0.3c2.5,0.5,4.5,1.3,6,2.4s2.5,2.3,3.1,3.8s0.8,3,0.6,4.5s-0.7,4.3-1.6,8.5
			l-1.1,5.3c-1,4.5-1.7,7.5-2.1,9c-0.5,1.5-1.3,2.8-2.6,4s-2.8,1.9-4.6,2.2c-1.8,0.3-3.8,0.3-5.9-0.2c-2.7-0.6-4.8-1.5-6.3-2.7
			s-2.5-2.7-2.9-4.4S716.8,203,717.4,200.6z M729.4,190.8c-0.3,1.6-0.4,2.6,0,3.1s0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4
			c0.4-0.4,0.8-1.3,1.1-2.7l1.5-6.9c0.4-1.7,0.5-2.8,0.3-3.4c-0.2-0.6-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3
			c-0.5,0.3-1,1.3-1.4,3.1L729.4,190.8z"></path>
		<path class="st_0" d="M750.8,206l9.6-1.2c0.2,1.8,0.4,2.9,0.5,3.4c0.1,0.5,0.3,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.4,0.3
			c0.5-0.1,0.9-0.3,1.2-0.6c0.3-0.3,0.4-0.7,0.4-1.2s-0.1-1.4-0.3-2.9l-0.7-6.1c-0.3,1.1-1,1.9-1.9,2.6c-0.9,0.6-2,1-3.4,1.2
			c-1.8,0.2-3.4-0.1-4.8-0.9c-1.5-0.8-2.5-1.8-3-3.1c-0.5-1.3-0.9-3.1-1.2-5.3l-0.4-3.1c-0.3-2.7-0.5-4.7-0.4-6.1
			c0.1-1.3,0.5-2.6,1.2-3.9c0.8-1.2,1.9-2.2,3.4-3.1c1.5-0.8,3.3-1.3,5.4-1.6c2.6-0.3,4.7-0.2,6.5,0.3c1.7,0.5,3.1,1.4,4.2,2.6
			c1.1,1.2,1.8,2.6,2.1,4c0.3,1.5,0.7,4.3,1.3,8.5l0.7,5.3c0.6,4.6,0.9,7.6,0.9,9.2s-0.3,3.1-1.1,4.6c-0.8,1.5-2,2.7-3.6,3.6
			c-1.6,0.9-3.5,1.5-5.7,1.7c-2.7,0.3-5,0.2-6.8-0.5c-1.8-0.7-3.2-1.7-4.2-3.2C751.7,210.4,751.1,208.4,750.8,206z M758.9,192.8
			c0.2,1.6,0.5,2.6,1,2.9c0.5,0.3,0.9,0.5,1.4,0.4c0.7-0.1,1.1-0.4,1.4-0.9c0.2-0.5,0.3-1.5,0.1-2.9l-0.9-7
			c-0.2-1.7-0.5-2.8-0.8-3.3c-0.4-0.5-0.9-0.7-1.6-0.6c-0.4,0-0.8,0.3-1.2,0.8s-0.5,1.6-0.3,3.3L758.9,192.8z"></path>
		<path class="st_0" d="M795.5,181.5c1.5-0.1,2.9,0.2,4.1,0.9c1.2,0.7,2.7,3,4.6,6.8c1.4,2.8,2.1,5,2.2,6.6s-0.4,3.2-1.6,4.8
			c-1.2,1.6-3.1,3.1-5.7,4.4c-2.6,1.3-4.8,1.9-6.7,1.8c-1.9-0.1-3.5-0.6-4.8-1.7c-1.3-1-2.7-3.1-4.3-6.3c-1-2.1-1.8-4-2.2-5.7
			c-0.4-1.7,0-3.4,1.2-5.2c-1.3,0-2.5-0.4-3.6-1.3c-1.1-0.9-2.1-2.2-2.9-3.9c-1.5-3-1.7-5.6-0.8-8c0.9-2.3,3-4.3,6.4-5.9
			c3.8-1.9,6.9-2.4,9.1-1.5c2.2,0.9,4.1,2.8,5.5,5.7c0.9,1.9,1.3,3.3,1.3,4.4C797.2,178.6,796.6,179.9,795.5,181.5z M787,176.4
			c-0.6-1.2-1.1-1.9-1.5-2.2c-0.4-0.3-0.9-0.3-1.5,0c-0.6,0.3-0.9,0.7-0.9,1.2c0,0.5,0.3,1.3,0.8,2.4l1.3,2.6c0.5,1,1,1.7,1.4,2
			c0.4,0.3,0.9,0.3,1.5,0c0.6-0.3,0.9-0.7,0.9-1.2c0-0.5-0.3-1.4-0.9-2.6L787,176.4z M794.2,190.8c-0.7-1.3-1.2-2.2-1.7-2.5
			c-0.5-0.3-1-0.3-1.6,0c-0.6,0.3-0.9,0.7-0.9,1.2c0,0.5,0.3,1.5,0.9,2.9l2.2,4.5c0.7,1.5,1.4,2.4,1.8,2.7s1,0.3,1.6,0
			c0.6-0.3,0.9-0.7,0.9-1.3c0-0.5-0.4-1.6-1.1-3.1L794.2,190.8z"></path>
	</g>
	<line class="st_3" x1="750" y1="150.8" x2="750" y2="150.8"></line>
</g></a>
<a href="https://www.federvolley.it/1994-il-secondo-storico-titolo-mondiale" title="Mondiali Maschili 1994">
<g id="M1994">
	<rect x="300" y="0" class="st_0" width="300" height="300"></rect>
	<g>
		<polygon class="st_1" points="450,46.9 465.1,77.6 499,82.5 474.5,106.4 480.3,140.1 450,124.1 419.7,140.1 425.5,106.4 401,82.5 
			434.9,77.6 		"></polygon>
	</g>
	<circle class="st_2" cx="450" cy="105" r="91.6"></circle>
	<path class="st_1" d="M500.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L375,194.6c20.7,17.2,47,27,74.6,27
		c28,0,54.5-10,75.3-27.6L500.2,148.3z"></path>
	<g>
		<path class="st_0" d="M422.5,171.8l-18.2,34.2l-8.5-4.5l9.8-18.3c1.4-2.6,2.2-4.3,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8
			c-0.4-0.6-1.6-1.4-3.6-2.4l-0.8-0.5l2.1-4c4.6,1.3,8.7,1.2,12.3-0.5L422.5,171.8z"></path>
		<path class="st_0" d="M418.4,201l9.5,1.9c-0.4,1.8-0.6,2.9-0.6,3.4c0,0.5,0.1,0.9,0.3,1.3c0.3,0.4,0.7,0.6,1.3,0.8
			c0.5,0.1,0.9,0,1.3-0.2c0.4-0.2,0.6-0.6,0.8-1c0.1-0.5,0.3-1.4,0.6-2.8l1.2-6.1c-0.7,0.9-1.5,1.5-2.6,1.9c-1,0.3-2.3,0.3-3.7,0
			c-1.7-0.4-3.2-1.1-4.3-2.4c-1.1-1.2-1.8-2.5-1.8-3.9c-0.1-1.4,0.1-3.2,0.6-5.4l0.6-3c0.5-2.7,1.1-4.6,1.5-5.9
			c0.5-1.3,1.3-2.3,2.4-3.3c1.1-0.9,2.5-1.5,4.2-1.8c1.7-0.3,3.5-0.2,5.6,0.2c2.5,0.5,4.5,1.3,6,2.3c1.5,1,2.5,2.3,3.2,3.8
			c0.6,1.5,0.9,3,0.7,4.5c-0.2,1.5-0.7,4.3-1.5,8.5l-1.1,5.3c-0.9,4.5-1.6,7.5-2,9c-0.4,1.5-1.3,2.8-2.5,4c-1.2,1.2-2.8,1.9-4.5,2.3
			c-1.8,0.3-3.8,0.3-5.9-0.2c-2.7-0.5-4.8-1.4-6.3-2.6c-1.5-1.2-2.5-2.7-2.9-4.4C417.9,205.4,417.9,203.3,418.4,201z M430.3,191.1
			c-0.3,1.6-0.3,2.6,0,3.1c0.3,0.5,0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4c0.4-0.4,0.7-1.3,1-2.7l1.4-6.9c0.3-1.7,0.4-2.8,0.2-3.4
			s-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3c-0.5,0.3-1,1.3-1.3,3.1L430.3,191.1z"></path>
		<path class="st_0" d="M451.9,206l9.6-1.3c0.2,1.8,0.4,2.9,0.5,3.4c0.1,0.5,0.4,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.5,0.3
			c0.5-0.1,0.9-0.3,1.2-0.6c0.3-0.3,0.4-0.8,0.4-1.2c0-0.5-0.1-1.4-0.3-2.9l-0.8-6.1c-0.3,1.1-0.9,2-1.8,2.6s-2,1.1-3.4,1.2
			c-1.8,0.2-3.4,0-4.8-0.8c-1.5-0.8-2.5-1.8-3-3.1c-0.5-1.3-1-3.1-1.3-5.3l-0.4-3.1c-0.4-2.7-0.5-4.7-0.5-6c0-1.3,0.4-2.6,1.2-3.9
			c0.7-1.2,1.8-2.3,3.3-3.1s3.3-1.4,5.3-1.7c2.6-0.3,4.7-0.3,6.5,0.2c1.7,0.5,3.2,1.3,4.2,2.6s1.8,2.6,2.1,4
			c0.3,1.5,0.8,4.3,1.4,8.5l0.7,5.3c0.6,4.6,1,7.6,1,9.2c0.1,1.6-0.3,3.1-1.1,4.6c-0.8,1.5-2,2.7-3.5,3.6c-1.6,0.9-3.4,1.5-5.6,1.8
			c-2.7,0.4-5,0.2-6.8-0.4s-3.2-1.7-4.2-3.2C452.8,210.3,452.2,208.4,451.9,206z M459.9,192.7c0.2,1.6,0.6,2.6,1,2.9
			s0.9,0.5,1.4,0.4c0.7-0.1,1.1-0.4,1.4-0.9s0.3-1.5,0.1-2.9l-0.9-7c-0.2-1.7-0.5-2.8-0.9-3.3c-0.4-0.5-0.9-0.7-1.6-0.6
			c-0.4,0.1-0.8,0.3-1.2,0.8s-0.5,1.6-0.2,3.4L459.9,192.7z"></path>
		<path class="st_0" d="M490.1,165.5l11.2,22.7l2.5-1.2l2.9,5.9l-2.5,1.2l3,6.1l-8.7,4.3l-3-6.1l-10.3,5.1l-2.9-5.9l-3.7-26.4
			L490.1,165.5z M492.5,192.5l-7.3-14.8l3.4,16.7L492.5,192.5z"></path>
	</g>
	<line class="st_3" x1="471" y1="150.8" x2="471" y2="150.8"></line>
</g></a>
<a href="https://www.federvolley.it/1990-la-nazionale-maschile-la-prima-volta-sul-tetto-del-mondo" title="Mondiali Maschili 1990">
<g id="M1990">
	<rect y="0" class="st_0" width="300" height="300"></rect>
	<g>
		<polygon class="st_1" points="150,46.9 165.1,77.6 199,82.5 174.5,106.4 180.3,140.1 150,124.1 119.7,140.1 125.5,106.4 101,82.5 
			134.9,77.6 		"></polygon>
	</g>
	<circle class="st_2" cx="150" cy="105" r="91.6"></circle>
	<path class="st_1" d="M200.2,148.3c-12.6,14.7-31,23.3-50.6,23.3c-19.3,0-37.5-8.4-50.1-22.7L75,194.6c20.7,17.2,47,27,74.6,27
		c28,0,54.5-10,75.3-27.6L200.2,148.3z"></path>
	<g>
		<path class="st_0" d="M121.8,171.5l-18.6,34l-8.5-4.6l10-18.2c1.4-2.6,2.2-4.2,2.4-4.9c0.2-0.6,0-1.2-0.4-1.8
			c-0.4-0.6-1.6-1.4-3.6-2.5l-0.8-0.5l2.2-4c4.6,1.4,8.7,1.3,12.3-0.3L121.8,171.5z"></path>
		<path class="st_0" d="M117.3,200.6l9.5,2.1c-0.4,1.8-0.6,2.9-0.7,3.3c-0.1,0.5,0.1,0.9,0.3,1.3s0.7,0.6,1.3,0.8
			c0.5,0.1,0.9,0,1.3-0.2c0.4-0.2,0.6-0.6,0.8-1c0.1-0.5,0.4-1.4,0.7-2.8l1.3-6c-0.7,0.9-1.6,1.5-2.6,1.8c-1,0.3-2.3,0.3-3.7,0
			c-1.7-0.4-3.2-1.2-4.3-2.4s-1.7-2.5-1.8-3.9c-0.1-1.4,0.1-3.2,0.6-5.4l0.7-3c0.6-2.7,1.1-4.6,1.6-5.9c0.5-1.2,1.3-2.3,2.4-3.2
			c1.1-0.9,2.5-1.5,4.2-1.8c1.7-0.3,3.5-0.2,5.6,0.3c2.5,0.5,4.5,1.3,6,2.4c1.5,1.1,2.5,2.3,3.1,3.8s0.8,3,0.6,4.5
			c-0.2,1.5-0.7,4.3-1.6,8.5l-1.1,5.3c-1,4.5-1.7,7.5-2.2,9c-0.5,1.5-1.3,2.8-2.6,4c-1.3,1.1-2.8,1.9-4.6,2.2
			c-1.8,0.3-3.8,0.2-5.9-0.2c-2.7-0.6-4.8-1.5-6.3-2.7c-1.5-1.2-2.5-2.7-2.9-4.4S116.8,203,117.3,200.6z M129.3,190.8
			c-0.3,1.6-0.4,2.6,0,3.1c0.3,0.5,0.7,0.7,1.2,0.8c0.7,0.1,1.2,0,1.6-0.4c0.4-0.4,0.8-1.3,1.1-2.7l1.5-6.9c0.4-1.7,0.5-2.8,0.3-3.4
			c-0.2-0.6-0.6-0.9-1.3-1.1c-0.4-0.1-0.9,0-1.4,0.3c-0.5,0.3-1,1.3-1.4,3.1L129.3,190.8z"></path>
		<path class="st_0" d="M150.7,206l9.6-1.2c0.2,1.8,0.4,2.9,0.5,3.4c0.1,0.5,0.3,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.4,0.3
			c0.5-0.1,0.9-0.3,1.2-0.6s0.4-0.8,0.4-1.2c0-0.5-0.1-1.4-0.3-2.9l-0.7-6.1c-0.4,1.1-1,1.9-1.9,2.6s-2,1-3.4,1.2
			c-1.8,0.2-3.4-0.1-4.8-0.9s-2.5-1.8-3-3.1c-0.5-1.3-0.9-3.1-1.2-5.3l-0.4-3.1c-0.3-2.7-0.5-4.7-0.4-6.1c0.1-1.3,0.5-2.6,1.2-3.8
			c0.8-1.2,1.9-2.2,3.4-3.1s3.3-1.3,5.4-1.6c2.6-0.3,4.7-0.2,6.5,0.3s3.1,1.4,4.2,2.6c1.1,1.2,1.8,2.6,2.1,4
			c0.3,1.5,0.7,4.3,1.3,8.5l0.7,5.3c0.6,4.6,0.9,7.7,0.9,9.2s-0.3,3.1-1.1,4.6c-0.8,1.5-2,2.7-3.6,3.6s-3.5,1.5-5.7,1.7
			c-2.7,0.3-5,0.2-6.8-0.5c-1.8-0.7-3.2-1.7-4.2-3.2C151.6,210.4,151,208.4,150.7,206z M158.9,192.8c0.2,1.6,0.5,2.6,1,2.9
			c0.5,0.3,0.9,0.5,1.4,0.4c0.7-0.1,1.1-0.4,1.4-0.9c0.2-0.5,0.3-1.5,0.1-2.9l-0.8-7c-0.2-1.7-0.5-2.8-0.8-3.3
			c-0.4-0.5-0.9-0.7-1.6-0.6c-0.4,0-0.8,0.3-1.2,0.8c-0.4,0.5-0.5,1.6-0.3,3.3L158.9,192.8z"></path>
		<path class="st_0" d="M197.8,176.3l5.7,11.6c1.3,2.6,2.1,4.6,2.4,6c0.3,1.3,0.3,2.8-0.1,4.2c-0.4,1.5-1.1,2.8-2.2,3.9
			c-1.1,1.1-2.4,2-3.9,2.8c-2.1,1-3.9,1.6-5.5,1.8c-1.6,0.2-3.1,0-4.4-0.6s-2.4-1.4-3.3-2.4c-0.9-1-1.9-2.7-3.1-5.1l-6-12.1
			c-1.6-3.2-2.5-5.7-2.7-7.6c-0.2-1.9,0.2-3.7,1.4-5.4s2.9-3.2,5.3-4.4c1.9-0.9,3.8-1.4,5.6-1.5c1.8-0.1,3.4,0.2,4.6,0.8
			s2.3,1.4,3.1,2.5S196.5,173.6,197.8,176.3z M187.7,177.6c-0.9-1.8-1.6-3-2-3.3c-0.4-0.4-0.9-0.4-1.6-0.1c-0.6,0.3-1,0.8-0.9,1.4
			c0,0.6,0.5,1.8,1.4,3.6l8.3,17c1,2,1.7,3.2,2.1,3.5c0.4,0.3,0.9,0.3,1.6,0s0.9-0.8,0.9-1.4c0-0.6-0.5-1.7-1.3-3.4L187.7,177.6z"></path>
	</g>
	<line class="st_3" x1="150" y1="150.8" x2="150" y2="150.8"></line>
</g></a>
<g id="maschile-femminile">
	<g>
		<g>
			<path class="st_4" d="M383.4,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6H383.4z"></path>
		</g>
		<g>
			<path class="st_4" d="M405.7,265.2h-10.6l-1.8,5.2h-7.2l10.4-28.1h7.9l10.4,28.1h-7.3L405.7,265.2z M403.9,260l-3.5-10.4
				l-3.6,10.4H403.9z"></path>
		</g>
		<g>
			<path class="st_4" d="M436.5,266.5c-0.8,1.3-1.9,2.3-3.4,3c-1.5,0.7-3.3,1.1-5.4,1.1c-3.2,0-5.8-0.8-7.8-2.3
				c-2.1-1.5-3.2-3.7-3.4-6.5h7.3c0.1,1.1,0.5,1.9,1.1,2.5s1.5,0.9,2.5,0.9c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.8-1.1,0.8-1.9
				c0-0.7-0.2-1.3-0.7-1.8c-0.5-0.5-1-0.9-1.7-1.2c-0.7-0.3-1.7-0.7-2.9-1.1c-1.8-0.6-3.2-1.2-4.4-1.8c-1.1-0.6-2.1-1.4-2.9-2.6
				c-0.8-1.1-1.2-2.6-1.2-4.4c0-1.7,0.4-3.1,1.3-4.4s2-2.2,3.5-2.8c1.5-0.7,3.2-1,5.2-1c3.1,0,5.6,0.7,7.5,2.2
				c1.9,1.5,2.9,3.5,3.1,6.2h-7.4c-0.1-0.9-0.5-1.7-1-2.2c-0.5-0.5-1.3-0.8-2.2-0.8c-0.8,0-1.4,0.2-1.9,0.6
				c-0.5,0.4-0.7,1.1-0.7,1.9c0,0.7,0.2,1.2,0.7,1.7c0.4,0.5,1,0.8,1.7,1.1c0.7,0.3,1.6,0.7,2.9,1.1c1.8,0.6,3.3,1.2,4.4,1.8
				c1.1,0.6,2.1,1.5,3,2.6c0.8,1.1,1.2,2.6,1.2,4.5C437.7,263.9,437.3,265.3,436.5,266.5z"></path>
		</g>
		<g>
			<path class="st_4" d="M463.3,244.7c2.4,1.9,3.9,4.5,4.6,7.7h-7.2c-0.5-1.3-1.4-2.3-2.5-3.1c-1.1-0.7-2.4-1.1-3.9-1.1
				c-2,0-3.6,0.7-4.8,2.2c-1.2,1.5-1.8,3.4-1.8,5.9c0,2.5,0.6,4.4,1.8,5.9s2.8,2.2,4.8,2.2c1.5,0,2.8-0.4,3.9-1.1
				c1.1-0.7,1.9-1.8,2.5-3h7.2c-0.7,3.2-2.2,5.8-4.6,7.7c-2.4,1.9-5.3,2.9-8.9,2.9c-2.7,0-5.2-0.6-7.2-1.8c-2.1-1.2-3.7-2.9-4.8-5.1
				c-1.1-2.2-1.7-4.7-1.7-7.5s0.6-5.3,1.7-7.5c1.1-2.2,2.7-3.9,4.8-5.1c2.1-1.2,4.5-1.8,7.2-1.8C458,241.8,461,242.8,463.3,244.7z"></path>
		</g>
		<g>
			<path class="st_4" d="M496.2,242.1v28.3h-6.9v-11.8h-10.7v11.8h-6.8v-28.3h6.8v11h10.7v-11H496.2z"></path>
		</g>
		<g>
			<path class="st_4" d="M507.8,242.1v28.3h-6.8v-28.3H507.8z"></path>
		</g>
		<g>
			<path class="st_4" d="M519.3,265.1h9.1v5.2h-16v-28.3h6.8V265.1z"></path>
		</g>
		<g>
			<path class="st_4" d="M538.4,247.5v5.9h9.6v5.2h-9.6v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4H538.4z"></path>
		</g>
	</g>
	<g>
		<g>
			<path class="st_4" d="M965.8,242.1v5.4h-11.6v6.2h9v5.2h-9v11.4h-6.8v-28.3H965.8z"></path>
		</g>
		<g>
			<path class="st_4" d="M976.1,247.5v5.9h9.6v5.2h-9.6v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4H976.1z"></path>
		</g>
		<g>
			<path class="st_4" d="M1022.6,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6H1022.6z"></path>
		</g>
		<g>
			<path class="st_4" d="M1059.1,242.3v28.1h-6.8v-17.6l-6.1,17.6h-5.9l-6.1-17.6v17.6h-6.8v-28.1h8.4l7.6,19.6l7.5-19.6H1059.1z"></path>
		</g>
		<g>
			<path class="st_4" d="M1070.7,242.1v28.3h-6.8v-28.3H1070.7z"></path>
		</g>
		<g>
			<path class="st_4" d="M1100.5,270.4h-6.8l-11.4-17.4v17.4h-6.8v-28.3h6.8l11.4,17.5v-17.5h6.8V270.4z"></path>
		</g>
		<g>
			<path class="st_4" d="M1112.1,242.1v28.3h-6.8v-28.3H1112.1z"></path>
		</g>
		<g>
			<path class="st_4" d="M1123.6,265.1h9.1v5.2h-16v-28.3h6.8V265.1z"></path>
		</g>
		<g>
			<path class="st_4" d="M1142.7,247.5v5.9h9.6v5.2h-9.6v6.3h10.8v5.5h-17.6v-28.3h17.6v5.4H1142.7z"></path>
		</g>
	</g>
	<g>
		<g>
			<rect x="299" y="11.9" class="st_5" width="2" height="276.1"></rect>
		</g>
		<g>
			<rect x="599" y="11.9" class="st_5" width="2" height="276.1"></rect>
		</g>
		<g>
			<rect x="899" y="11.9" class="st_5" width="2" height="276.1"></rect>
		</g>
	</g>
</g>
</svg>
</div>
				<div class="col-xs-2 col-xs-offset-4" style="padding:0"><a href="https://www.overtheblock.it" target="_blank" title="Overtheblock"><img src="/sites/default/files/nuovo/logo_overtheblock_mobile.png" alt="Over The Block"></a></div>	
			</div>
		</div>
	</div>
  <div class="container-fluid">
  	

    
   
     <div class="nomobile">
		<div class="container-fluid">
			<div class="row" style="padding:15px 0">
				<div class="col-sm-4 medagliere">
					<?xml version="1.0" encoding="utf-8"?>
					<!-- Generator: Adobe Illustrator 23.1.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
					<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.1.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 363.6 107" style="enable-background:new 0 0 363.6 107;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#0365AE;}
	.st1{fill:#C8B181;}
	.st2{fill:#AD7C34;}
	.st3{fill:#D5BF8B;}
	.st4{fill:#163F77;}
	.st5{fill:none;stroke:#163F77;stroke-width:0.75;stroke-miterlimit:10;}
	.st6{fill:none;stroke:#FFFFFF;stroke-width:0.25;stroke-miterlimit:10;}
	.st7{fill:#FFFFFF;}
</style><a href="https://www.federvolley.it/1990-la-nazionale-maschile-la-prima-volta-sul-tetto-del-mondo" title="Mondiali Maschili 1990">
<g id="M1990">
	<path id="M1990" class="st0" d="M87.2,99.3H8.1c-2.9,0-5.2-2.3-5.2-5.2V7.2c0-2.6,2.1-4.8,4.8-4.8h79.5V99.3z"/>
	<g>
		<path class="st1" d="M79,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.5-6.9-4.3-11.4
			C76.4,69.5,77.3,67.5,79,63.4z"/>
		<path class="st1" d="M15.4,73.6c-1.7,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
			c-6.5,0.7-9.7,1.2-16.1,2.5C12.8,67.5,13.7,69.5,15.4,73.6z"/>
	</g>
	<g>
		<path class="st2" d="M63,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C67.3,78.3,65.9,78.1,63,77.8z"/>
		<path class="st2" d="M27.1,82.5c0-1.9,0-2.8,0-4.7c-2.8,0.3-4.3,0.5-7.2,0.9C22.8,80.1,24.2,80.9,27.1,82.5z"/>
	</g>
	<g>
		<path class="st3" d="M45.1,48.5c10.1,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4C35,11.7,26.7,20,26.7,30.1S34.9,48.5,45.1,48.5z
			 M45.1,12.7c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4C27.7,20.5,35.5,12.7,45.1,12.7z"/>
		<polygon class="st3" points="38.8,38.8 45.1,35.5 51.3,38.8 50.1,31.8 55.2,26.8 48.2,25.8 45.1,19.5 41.9,25.8 34.9,26.8 
			40,31.8 		"/>
		<path class="st3" d="M20.1,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6C53.6,54.5,36.6,54.8,20.1,57.1z"/>
	</g>
	<g>
		<path class="st4" d="M27.4,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0c0.2,0.1,0.4,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1
			l-1.8,0.1C30.1,61.3,28.9,62,27.4,62.5z"/>
		<path class="st4" d="M41.2,60.9c-0.3-0.5-0.7-0.7-1.3-1s-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
			c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.2-0.4,0.2s-0.4,0-0.5-0.1
			s-0.2-0.3-0.2-0.4s0-0.5,0-1.1l-3.2,0.1c0,0.8,0.1,1.4,0.5,2.1c0.2,0.6,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.3,2.2,0.3
			c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S41.5,61.4,41.2,60.9z
			 M38.6,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3
			c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1C38.6,62.9,38.6,65.2,38.6,65.2z"/>
		<path class="st4" d="M50.1,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-0.9,0.4-1.2,0.8
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
			c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
			s-0.2-0.3-0.2-0.4s0-0.5,0-1.1H43c0,0.8,0.1,1.4,0.5,2.1c0.2,0.5,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4c0.7,0,1.4-0.1,1.9-0.3
			s1-0.5,1.3-1c0.3-0.4,0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S50.4,61.3,50.1,60.9z M47.5,65.1
			c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3c0-0.6,0.1-1,0.2-1.1
			c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1C47.5,62.8,47.5,65.1,47.5,65.1z"/>
		<path class="st4" d="M59.2,62.4c0-0.4-0.2-0.8-0.5-1.2c-0.2-0.4-0.7-0.7-1.2-1c-0.6-0.3-1.2-0.5-1.9-0.5c-0.9,0-1.6,0.1-2.2,0.4
			c-0.6,0.3-1,0.7-1.2,1.3C52,62,51.9,62.8,51.9,64v4.3c0,0.9,0.1,1.6,0.2,2c0.1,0.4,0.3,0.8,0.6,1.2c0.3,0.4,0.7,0.7,1.2,0.9
			c0.5,0.2,1.1,0.4,1.9,0.4c0.6,0,1.1-0.1,1.6-0.2s0.9-0.3,1.2-0.7c0.3-0.4,0.5-0.8,0.6-1.2c0.1-0.4,0.2-1.1,0.2-2.1v-4.2
			C59.4,63.5,59.3,62.8,59.2,62.4z M56.2,69.4c0,0.6,0,1-0.1,1.2c-0.1,0.1-0.3,0.2-0.5,0.2c-0.3-0.1-0.4-0.1-0.5-0.3
			C55,70.4,55,69.9,55,69.2V63c0-0.6,0-1,0.1-1.2c0.1-0.1,0.3-0.2,0.5-0.2c0.3,0,0.4,0.1,0.5,0.3s0.1,0.6,0.1,1.3
			C56.2,63.2,56.2,69.4,56.2,69.4z"/>
	</g>
</g></a>
<a href="https://www.federvolley.it/1994-il-secondo-storico-titolo-mondiale" title="Mondiali Maschili 1994">
<g id="M1994">
	<rect id="M_x5F_1994" x="87.2" y="2.4" class="st0" width="84.3" height="96.9"/>
	<g>
		<path class="st1" d="M163.3,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.6-6.9-4.3-11.4
			C160.7,69.5,161.6,67.5,163.3,63.4z"/>
		<path class="st1" d="M99.7,73.6c-1.8,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
			c-6.5,0.7-9.7,1.2-16.1,2.5C97.1,67.5,98,69.5,99.7,73.6z"/>
	</g>
	<g>
		<path class="st2" d="M147.3,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C151.6,78.3,150.2,78.1,147.3,77.8z"/>
		<path class="st2" d="M111.4,82.5c0-1.9,0-2.8,0-4.7c-2.8,0.3-4.3,0.5-7.2,0.9C107.1,80.1,108.5,80.9,111.4,82.5z"/>
	</g>
	<g>
		<path class="st3" d="M129.3,48.5c10.2,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4s-18.4,8.3-18.4,18.4S119.1,48.5,129.3,48.5z
			 M129.3,12.7c9.7,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4S119.7,12.7,129.3,12.7z"/>
		<polygon class="st3" points="123.1,38.8 129.3,35.5 135.6,38.8 134.4,31.8 139.5,26.8 132.5,25.8 129.3,19.5 126.2,25.8 
			119.2,26.8 124.3,31.8 		"/>
		<path class="st3" d="M104.4,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6C137.9,54.5,120.9,54.8,104.4,57.1
			z"/>
	</g>
	<g>
		<path class="st4" d="M111.9,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0c0.2,0.1,0.3,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1
			l-1.8,0.1C114.6,61.3,113.4,62,111.9,62.5z"/>
		<path class="st4" d="M125.8,60.9c-0.3-0.5-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8s0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
			c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4s-0.2,0.2-0.4,0.2c-0.2,0-0.4,0-0.5-0.1
			s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1l-3.2,0.1c0,0.7,0.1,1.4,0.5,2.1c0.2,0.6,0.6,1,1.2,1.2s1.3,0.3,2.2,0.3
			c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S126.1,61.3,125.8,60.9z
			 M123.1,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1l0.1-2.3c0-0.6,0.1-1,0.2-1.1
			s0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1V65.2z"/>
		<path class="st4" d="M134.7,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-0.9,0.4-1.2,0.8
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8s0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
			c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9c0,0.2-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
			s-0.2-0.3-0.2-0.4s0-0.5,0-1.1h-3.2c0,0.8,0.3,1.6,0.5,2.1s0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4c0.7,0,1.4-0.1,1.9-0.3
			s1-0.6,1.3-1s0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S135,61.3,134.7,60.9z M132.1,65.1
			c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1l0.1-2.3c0-0.6,0.1-1,0.2-1.1
			c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1L132.1,65.1L132.1,65.1z"/>
		<path class="st4" d="M142.9,68.4v-8.3l-4.1-0.2l-2.7,8.1v2.2l3.7,0.2v2.2l3.1,0.2v-2.2l0.9,0.1v-2.2L142.9,68.4z M139.8,68.2
			l-1.4-0.1l1.4-5.3V68.2z"/>
	</g>
</g></a>
<a href="https://www.federvolley.it/1998-un-tris-leggendario" title="Mondiali Maschili 1998"><g id="M1998">
	<path id="M_x5F_1998" class="st0" d="M250.7,99.3h-78.4c-0.5,0-0.9-0.4-0.9-0.9V3.3c0-0.5,0.4-0.9,0.9-0.9h78.8
		c2.5,0,4.6,2,4.6,4.6v87.4C255.7,97.1,253.5,99.3,250.7,99.3z"/>
	<g>
		<path class="st1" d="M247.4,63.4c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.7-4.6-2.6-6.9-4.3-11.4
			C244.8,69.5,245.7,67.5,247.4,63.4z"/>
		<path class="st1" d="M183.7,73.6c-1.7,4.5-2.6,6.8-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
			c-6.5,0.7-9.7,1.2-16.1,2.5C181.1,67.5,182,69.5,183.7,73.6z"/>
	</g>
	<g>
		<path class="st2" d="M231.3,77.8c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C235.7,78.3,234.2,78.1,231.3,77.8z"/>
		<path class="st2" d="M195.5,82.5c0-1.9,0-2.8,0-4.7c-2.9,0.3-4.3,0.5-7.2,0.9C191.2,80.1,192.6,80.9,195.5,82.5z"/>
	</g>
	<g>
		<path class="st3" d="M213.4,48.5c10.2,0,18.4-8.3,18.4-18.4s-8.2-18.4-18.4-18.4c-10.1,0-18.4,8.3-18.4,18.4
			S203.2,48.5,213.4,48.5z M213.4,12.7c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4c-9.6,0-17.4-7.8-17.4-17.4
			S203.8,12.7,213.4,12.7z"/>
		<polygon class="st3" points="207.1,38.8 213.4,35.5 219.7,38.8 218.5,31.8 223.6,26.8 216.5,25.8 213.4,19.5 210.3,25.8 
			203.3,26.8 208.3,31.8 		"/>
		<path class="st3" d="M188.4,57.1c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.6,0-12.9,0-21.6C221.9,54.5,204.9,54.8,188.4,57.1
			z"/>
	</g>
	<g>
		<path class="st4" d="M195.7,62.5V64h0.3c0.7-0.1,1.2-0.1,1.4,0s0.4,0.2,0.4,0.4c0.1,0.2,0.1,0.8,0.1,1.8V73l3.1-0.3V60.1l-1.8,0.1
			C198.4,61.3,197.2,62,195.7,62.5z"/>
		<path class="st4" d="M209.6,60.9c-0.3-0.5-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.3-2.1-0.3c-0.7,0-1.3,0.2-1.8,0.4s-0.9,0.5-1.2,0.9
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.4,1.5,0.4
			c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.2-0.4,0.2s-0.4,0-0.5-0.1
			s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1l-3.2,0.1c0,0.8,0.1,1.4,0.5,2.1c0.2,0.6,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.3,2.2,0.3
			c0.7,0,1.4-0.1,1.9-0.4s1-0.6,1.3-1.1s0.5-1,0.5-1.5c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8S209.9,61.3,209.6,60.9z
			 M206.9,65.2c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.5-0.2-1l0.1-2.3
			c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0,0.5,0.2s0.1,0.5,0.1,1.1L206.9,65.2L206.9,65.2z"/>
		<path class="st4" d="M218.5,60.9c-0.3-0.4-0.8-0.8-1.3-1c-0.6-0.3-1.3-0.4-2.1-0.4c-0.7,0-1.3,0.1-1.8,0.3s-1,0.4-1.2,0.8
			c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.5-0.1,1.1-0.1,2v1c0,0.8,0.1,1.4,0.2,1.8c0.1,0.4,0.4,0.8,0.8,1.1c0.4,0.3,0.9,0.5,1.5,0.5
			c0.5,0,0.9,0,1.2-0.2s0.5-0.5,0.7-0.8v2c0,0.4,0,0.7,0,0.9s-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.1-0.4,0.1s-0.4-0.1-0.5-0.2
			s-0.2-0.2-0.2-0.4c0-0.1,0-0.5,0-1.1h-3.2c0,0.8,0.1,1.4,0.5,2.1c0.2,0.5,0.6,0.9,1.2,1.2c0.6,0.2,1.3,0.4,2.2,0.4
			c0.7,0,1.4-0.1,1.9-0.3s1-0.5,1.3-1c0.3-0.4,0.5-0.9,0.5-1.4c0.1-0.5,0.1-1.5,0.1-3v-1.8c0-1.4-0.1-2.3-0.1-2.8
			S218.8,61.3,218.5,60.9z M215.8,65.1c0,0.4-0.1,0.7-0.2,0.9c-0.1,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.3-0.1-0.4-0.2s-0.2-0.5-0.2-1
			l0.1-2.3c0-0.6,0.1-1,0.2-1.1c0.1-0.1,0.3-0.2,0.4-0.2c0.2,0,0.4,0.1,0.5,0.3s0.1,0.5,0.1,1.1L215.8,65.1L215.8,65.1z"/>
		<path class="st4" d="M227.4,66.4c-0.3-0.4-0.6-0.7-1.1-0.9c0.5-0.2,0.9-0.5,1-1.1c0.2-0.3,0.3-0.8,0.3-1.5c0-1-0.3-1.9-0.8-2.5
			c-0.6-0.6-1.5-0.9-2.9-1c-1.2,0-2.1,0.2-2.7,0.7s-0.9,1.3-0.9,2.4c0,0.7,0.1,1.2,0.3,1.6s0.5,0.7,0.9,0.9c-0.6,0.3-1,0.7-1.1,1.3
			s-0.2,1.2-0.2,2c0,1.2,0.2,2,0.4,2.5c0.3,0.6,0.7,1,1.2,1.3s1.3,0.5,2.2,0.6c1,0.1,1.7,0,2.3-0.3s1-0.7,1.2-1.1s0.3-1.2,0.3-2.2
			C227.8,67.7,227.6,66.8,227.4,66.4z M223.5,62.6c0-0.4,0-0.7,0.1-0.8s0.2-0.2,0.4-0.2s0.3,0,0.4,0.2c0.1,0.2,0.1,0.5,0.1,0.9v0.8
			c0,0.5,0,0.8-0.1,0.9s-0.2,0.2-0.4,0.2s-0.3,0-0.4-0.2c-0.1-0.2-0.1-0.4-0.1-0.8V62.6z M224.7,70.7c-0.1,0.1-0.3,0.2-0.5,0.2
			c-0.2-0.1-0.4-0.1-0.5-0.3s-0.2-0.6-0.2-1.1v-1.6c0-0.5,0.1-0.9,0.1-1s0.2-0.2,0.4-0.2s0.4,0.1,0.5,0.3c0.1,0.2,0.1,0.5,0.1,1
			l0.2,1.6C224.8,70.2,224.8,70.6,224.7,70.7z"/>
	</g>
</g></a>
<a href="https://www.federvolley.it/2002-la-prima-storica-medaglia-doro-nel-mondiale-femminile" title="Mondiali Femminili 2002"><g id="F2002">
	<path id="F_x5F_2002" class="st0" d="M355.4,99.3h-78c-3,0-5.5-2.4-5.5-5.5V6.7c0-2.4,1.9-4.3,4.3-4.3h80.5c2.2,0,3.9,1.7,3.9,3.9
		v87.8C360.6,97,358.3,99.3,355.4,99.3z"/>
	<g>
		<path class="st1" d="M350.3,63.1c-6.3-1.3-9.5-1.8-16-2.5c0,8.7,0,13,0,21.6c6.4,0.7,9.6,1.2,16,2.5c-1.8-4.5-2.6-6.8-4.3-11.4
			C347.7,69.2,348.6,67.2,350.3,63.1z"/>
		<path class="st1" d="M286.6,73.3c-1.7,4.6-2.6,6.9-4.3,11.4c6.4-1.3,9.6-1.8,16.1-2.5c0-8.6,0-12.9,0-21.6
			c-6.5,0.7-9.7,1.2-16.1,2.5C284,67.2,284.9,69.2,286.6,73.3z"/>
	</g>
	<g>
		<path class="st2" d="M334.2,77.6c0,1.9,0,2.8,0,4.7c2.9-1.6,4.3-2.3,7.2-3.8C338.5,78,337.1,77.9,334.2,77.6z"/>
		<path class="st2" d="M298.4,82.3c0-1.9,0-2.8,0-4.7c-2.9,0.3-4.4,0.4-7.2,0.9C294.1,79.9,295.5,80.7,298.4,82.3z"/>
	</g>
	<g>
		<path class="st3" d="M316.3,48.3c10.1,0,18.4-8.3,18.4-18.4s-8.3-18.4-18.4-18.4s-18.4,8.3-18.4,18.4S306.1,48.3,316.3,48.3z
			 M316.3,12.4c9.6,0,17.4,7.8,17.4,17.4s-7.8,17.4-17.4,17.4s-17.4-7.8-17.4-17.4S306.7,12.4,316.3,12.4z"/>
		<polygon class="st3" points="310,38.5 316.3,35.2 322.6,38.5 321.4,31.5 326.4,26.6 319.4,25.5 316.3,19.2 313.1,25.5 306.1,26.6 
			311.2,31.5 		"/>
		<path class="st3" d="M291.3,56.9c0,8.7,0,13,0,21.6c16.5-2.3,33.5-2.6,50,0c0-8.7,0-13,0-21.6C324.8,54.3,307.8,54.6,291.3,56.9z"
			/>
	</g>
	<g>
		<path class="st4" d="M305.5,62.6c0-1-0.4-1.7-1-2.3c-0.6-0.6-1.6-0.8-2.8-0.7c-0.6,0-1.1,0.2-1.6,0.4c-0.4,0.2-0.9,0.5-1.1,1
			s-0.4,0.9-0.5,1.3c-0.1,0.4-0.1,1-0.1,1.7v0.5l2.8-0.2v-1.2c0-0.5,0.1-0.9,0.2-1.1c0.1-0.2,0.3-0.3,0.5-0.3s0.4,0,0.5,0.2
			c0.1,0.2,0.2,0.5,0.2,0.8c0,0.4-0.2,1.1-0.6,1.9c-0.4,0.9-1.7,3.1-3.7,6.6V73l6.9-0.6v-2.2l-3.4,0.1c1.8-2.8,2.8-4.6,3.2-5.4
			C305.3,64.1,305.5,63.3,305.5,62.6z"/>
		<path class="st4" d="M313.4,60.5c-0.2-0.3-0.7-0.6-1.2-0.8c-0.6-0.2-1.2-0.3-1.9-0.3c-0.9,0-1.6,0.2-2.2,0.6
			c-0.6,0.3-1,0.8-1.2,1.4c-0.2,0.6-0.3,1.4-0.3,2.6v4.4c0,0.8,0.1,1.5,0.2,1.9c0.1,0.4,0.3,0.7,0.6,1.1c0.3,0.4,0.7,0.6,1.2,0.8
			s1.1,0.2,1.9,0.2c0.6,0,1.1-0.1,1.6-0.3s0.9-0.5,1.2-0.9c0.3-0.4,0.5-0.9,0.6-1.3c0.1-0.4,0.2-1.1,0.2-2.1v-4.2
			c0-0.9,0-1.6-0.1-1.9C313.9,61.2,313.6,60.8,313.4,60.5z M311,69c0,0.6-0.1,1-0.1,1.1c-0.1,0.2-0.2,0.3-0.5,0.3s-0.4-0.1-0.5-0.2
			c-0.1-0.1-0.1-0.6-0.1-1.3v-6.2c0-0.6,0-1,0.1-1.2c0.1-0.2,0.3-0.3,0.5-0.3c0.3,0,0.4,0,0.5,0.2c0.1,0.2,0.1,0.6,0.1,1.3V69z"/>
		<path class="st4" d="M322.2,60.3c-0.2-0.4-0.6-0.6-1.2-0.9c-0.6-0.3-1.2-0.4-1.9-0.4c-0.9,0-1.6,0.1-2.2,0.5
			c-0.6,0.4-1,0.8-1.2,1.4c-0.2,0.6-0.3,1.4-0.3,2.6v4.4c0,0.9,0.1,1.6,0.2,2c0.1,0.4,0.3,0.9,0.6,1.2c0.3,0.3,0.7,0.6,1.2,0.8
			c0.5,0.2,1.1,0.3,1.9,0.3c0.6,0,1.1,0,1.6-0.2s0.9-0.4,1.2-0.8c0.3-0.4,0.5-0.8,0.6-1.2c0.1-0.4,0.2-1.1,0.2-2.1v-4.2
			c0-0.9,0-1.6-0.1-2.2C322.7,61,322.4,60.7,322.2,60.3z M319.8,68.7c0,0.6,0,1-0.1,1.2c-0.1,0.2-0.3,0.3-0.5,0.3
			c-0.3,0-0.4-0.1-0.5-0.2c-0.1-0.1-0.1-0.6-0.1-1.3v-6.2c0-0.6,0-1,0.1-1.2c0.1-0.2,0.3-0.3,0.5-0.3c0.3,0,0.4,0.1,0.5,0.3
			c0.1,0.2,0.1,0.6,0.1,1.3V68.7z"/>
		<path class="st4" d="M330.8,65.2c0.3-0.8,0.5-1.6,0.5-2.3c0-0.9-0.4-1.7-1-2.4c-0.6-0.6-1.5-1-2.8-1.1c-0.6,0-1.1,0-1.6,0.2
			c-0.4,0.1-0.8,0.4-1.1,0.8c-0.2,0.4-0.4,0.8-0.5,1.2c-0.1,0.4-0.1,1-0.1,1.7v0.5L327,64v-1.2c0-0.6,0.2-1.1,0.3-1.2
			c0.1-0.1,0.3-0.2,0.5-0.2s0.4,0.1,0.5,0.3c0.1,0.2,0.2,0.5,0.2,0.8c0,0.4-0.2,1-0.6,1.8s-1.6,2.8-3.7,6v1.8l6.9,0.5v-2.2l-3.5-0.3
			C329.4,67.6,330.5,66,330.8,65.2z"/>
	</g>
</g></a>
<g id="ground_1_">
	<g id="ground">
		<line class="st5" x1="87.2" y1="13.1" x2="87.2" y2="86.4"/>
		<line class="st5" x1="171.5" y1="13.1" x2="171.5" y2="86.4"/>
		<path class="st6" d="M98.2,104.9"/>
		<path class="st6" d="M98.2,104.9"/>
		<path class="st5" d="M251,99.3H7.6c-2.6,0-4.7-2.1-4.7-4.7V7.1c0-2.6,2.1-4.7,4.7-4.7H251c2.6,0,4.7,2.1,4.7,4.7v87.5
			C255.8,97.1,253.7,99.3,251,99.3z"/>
		<polygon class="st7" points="161.4,104.7 99.4,104.7 99.4,99.2 99.4,93.7 161.4,93.7 161.4,99.2 		"/>
		<g>
			<path class="st4" d="M113.8,95.8v6.9h-1.7v-4.3l-1.5,4.3h-1.5l-1.5-4.3v4.3h-1.7v-6.9h2.1l1.9,4.8l1.8-4.8H113.8z"/>
			<path class="st4" d="M119.3,101.4h-2.6l-0.4,1.3h-1.8l2.6-6.9h1.9l2.6,6.9h-1.8L119.3,101.4z M118.9,100.1l-0.9-2.6l-0.9,2.6
				H118.9z"/>
			<path class="st4" d="M127,101.7c-0.2,0.3-0.5,0.6-0.8,0.7c-0.4,0.2-0.8,0.3-1.3,0.3c-0.8,0-1.4-0.2-1.9-0.6s-0.8-0.9-0.8-1.6h1.8
				c0,0.3,0.1,0.5,0.3,0.6c0.2,0.2,0.4,0.2,0.6,0.2s0.4-0.1,0.5-0.2s0.2-0.3,0.2-0.5s-0.1-0.3-0.2-0.4s-0.3-0.2-0.4-0.3
				c-0.2-0.1-0.4-0.2-0.7-0.3c-0.4-0.2-0.8-0.3-1.1-0.4s-0.5-0.4-0.7-0.6c-0.2-0.3-0.3-0.6-0.3-1.1c0-0.4,0.1-0.8,0.3-1.1
				c0.2-0.3,0.5-0.5,0.9-0.7s0.8-0.2,1.3-0.2c0.8,0,1.4,0.2,1.9,0.6s0.7,0.9,0.8,1.5h-1.8c0-0.2-0.1-0.4-0.3-0.5
				c-0.1-0.1-0.3-0.2-0.5-0.2s-0.4,0.1-0.5,0.2s-0.2,0.3-0.2,0.5s0.1,0.3,0.2,0.4s0.2,0.2,0.4,0.3s0.4,0.2,0.7,0.3
				c0.4,0.2,0.8,0.3,1.1,0.4s0.5,0.4,0.7,0.6c0.2,0.3,0.3,0.7,0.3,1.1C127.2,101.1,127.1,101.4,127,101.7z"/>
			<path class="st4" d="M133.6,96.3c0.6,0.5,1,1.1,1.1,1.9h-1.8c-0.1-0.3-0.3-0.6-0.6-0.8c-0.3-0.2-0.6-0.3-1-0.3
				c-0.5,0-0.9,0.2-1.2,0.5s-0.5,0.8-0.5,1.4s0.2,1.1,0.5,1.4c0.3,0.4,0.7,0.5,1.2,0.5c0.4,0,0.7-0.1,1-0.3c0.3-0.2,0.5-0.4,0.6-0.8
				h1.8c-0.2,0.8-0.5,1.4-1.1,1.9s-1.3,0.7-2.2,0.7c-0.7,0-1.3-0.2-1.8-0.4c-0.5-0.3-0.9-0.7-1.2-1.3c-0.3-0.5-0.4-1.2-0.4-1.8
				s0.1-1.3,0.4-1.8c0.3-0.5,0.7-1,1.2-1.3s1.1-0.4,1.8-0.4C132.3,95.6,133,95.9,133.6,96.3z"/>
			<path class="st4" d="M141.8,95.7v7h-1.7v-2.9h-2.6v2.9h-1.7v-7h1.7v2.7h2.6v-2.7H141.8z"/>
			<path class="st4" d="M144.7,95.7v7H143v-7H144.7z"/>
			<path class="st4" d="M147.6,101.4h2.2v1.3h-3.9v-7h1.7V101.4L147.6,101.4z"/>
			<path class="st4" d="M152.3,97v1.5h2.4v1.3h-2.4v1.5h2.7v1.4h-4.3v-7h4.3V97H152.3L152.3,97z"/>
		</g>
		<path class="st5" d="M355.9,99h-79.2c-2.6,0-4.7-2.1-4.7-4.7V6.8c0-2.6,2.1-4.7,4.7-4.7h79.2c2.6,0,4.7,2.1,4.7,4.7v87.5
			C360.6,96.9,358.5,99,355.9,99z"/>
		<rect x="284" y="93.5" class="st7" width="64.5" height="11"/>
		<g>
			<path class="st4" d="M295.3,95.4v1.3h-2.9v1.5h2.2v1.3h-2.2v2.8h-1.7v-7L295.3,95.4L295.3,95.4z"/>
			<path class="st4" d="M297.9,96.8v1.5h2.4v1.3h-2.4v1.5h2.7v1.4h-4.3v-7h4.3v1.3L297.9,96.8L297.9,96.8z"/>
			<path class="st4" d="M309.4,95.5v6.9h-1.7v-4.3l-1.5,4.3h-1.5l-1.5-4.3v4.3h-1.7v-6.9h2.1l1.9,4.8l1.8-4.8H309.4z"/>
			<path class="st4" d="M318.5,95.5v6.9h-1.7v-4.3l-1.5,4.3h-1.5l-1.5-4.3v4.3h-1.7v-6.9h2.1l1.9,4.8l1.8-4.8H318.5z"/>
			<path class="st4" d="M321.4,95.4v7h-1.7v-7H321.4z"/>
			<path class="st4" d="M328.8,102.4h-1.7l-2.8-4.3v4.3h-1.7v-7h1.7l2.8,4.3v-4.3h1.7V102.4z"/>
			<path class="st4" d="M331.7,95.4v7H330v-7H331.7z"/>
			<path class="st4" d="M334.6,101.1h2.2v1.3h-3.9v-7h1.7L334.6,101.1L334.6,101.1z"/>
			<path class="st4" d="M339.3,96.8v1.5h2.4v1.3h-2.4v1.5h2.7v1.4h-4.3v-7h4.3v1.3L339.3,96.8L339.3,96.8z"/>
		</g>
	</g>
</g>
</svg>


					<!--img src="/sites/default/files/nuovo/mondiali-nazionali-M-F.svg" style="height:100px" alt="Home" /-->
					<!---img src="/sites/default/files/nuovo/mondiali_femminili.svg" style="height:100px" alt="Home" />
					<img src="/sites/default/files/nuovo/mondiali_maschili.svg" style="height:100px" alt="Home" /-->
				</div>
				<div class="col-sm-4 text-center">
				  					<a class="logo navbar-btn" href="/" title="Home">
					  <img src="/sites/default/files/nuovo/logo_fipav.svg" alt="Home" />
					  <!--img src="https://www.federvolley.it/sites/default/files/logofipav.png" alt="Home" /-->
					</a>
				  				</div>
		<div class="col-sm-4 text-right logo-otb-header"><a href="http://www.overtheblock.it/?_ga=2.132910862.1689055917.1620306561-1794414346.1620306561" title="Federvolley - Over the block" target="_blank"><img src="/sites/default/files/nuovo/logo-overtheblock.png"></a>
		</div>
          			              </div>
    
	  
              <!--<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>-->
      	  </div>
    </div>
 </div>
 <div class="container-fluid" style="background-color:#163f77">
 <div class="container">
          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation" id="menuu">
                      <ul class="menu nav navbar-nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/copertura-infortuni">Copertura Infortuni</a></li>
<li class="leaf"><a href="/infortuni-integrative-facoltative">Infortuni integrative facoltative</a></li>
<li class="leaf"><a href="/denuncia-infortunio">Denuncia infortunio</a></li>
<li class="leaf"><a href="/copertura-rct-attestazione-202021">Copertura RCT - Attestazione</a></li>
<li class="last leaf"><a href="/copertura-kasko">Copertura Kasko</a></li>
</ul></li>
<li class="leaf"><a href="/45-assemblea-nazionale">45ª Assemblea Nazionale</a></li>
<li class="expanded dropdown"><a href="/archivio-assemblee-federali" data-target="#" class="dropdown-toggle">Archivio assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale-0">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/corso-ufficiale-arbitri-di-pallavolo-sa-2020-21">Corso Ufficiale Arbitri di Pallavolo s.a. 2020-21</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="collapsed"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid 19</a></li>
<li class="last leaf"><a href="/calendario-e-poster">Calendario e poster</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20202021">Struttura Stagione 2020/2021</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Commissari Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf nodesktop"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
<li class="last leaf"><a href="/webinar-area-allenatori">Webinar Area Allenatori - Pasquale D&#039;Aniello</a></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-commissione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle">Giudice sportivo nazionale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="collapsed"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="last collapsed"><a href="/">Sitting Volley</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="collapsed"><a href="/ordinanze">Ordinanze</a></li>
<li class="last collapsed"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="last collapsed"><a href="/procura-federale">Procura Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2021-0">2021</a></li>
<li class="leaf"><a href="/2020-1">2020</a></li>
<li class="collapsed"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="last leaf"><a href="/codice-etico-federale">Codice Etico Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="last collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/volleys3alparco">#VolleyS3alparco</a></li>
<li class="collapsed"><a href="/volley-s3">Volley S3</a></li>
<li class="collapsed"><a href="/spikeball">Spikeball</a></li>
<li class="collapsed"><a href="/progetti-e-bandi">Progetti e Bandi</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
<li class="last leaf"><a href="/mission">Mission</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/serie-bm-b1f-b2f" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/serie-bm-b1f-b2f">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/finali-interregionali-under-17">Finali Interregionali Giovanili</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/kinderiadi-trofeo-delle-regioni">Kinderiadi Trofeo delle Regioni</a></li>
<li class="collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="leaf"><a href="/webinar-dirigenti-c-d">Webinar dirigenti c-d 18.30</a></li>
<li class="last leaf"><a href="/webinar-dirigenti-c-d-gruppo-2">Webinar dirigenti c-d 21:00</a></li>
</ul></li>
<li class="last leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
</ul>                                      </nav>
      </div>
        </div>
    </div>
 
</header>
 
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
  

<div class="row">
	
    <section id="contenutosopra" class="col-sm-9 col-xs-12">
            <a id="main-content"></a>
                    <h1 class="page-header">Le squadre qualificate alle Finali Nazionali Giovanili Crai Under 17 maschili</h1>
                                                        			 <div class="datapub">Pubblicato il 14/06/2021</div>
			 <div id="data_pub"><strong>14/06/2021</strong></div>
		          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-117622" class="node node-article clearfix" about="/news/le-squadre-qualificate-alle-finali-nazionali-giovanili-crai-under-17-maschili" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="Le squadre qualificate alle Finali Nazionali Giovanili Crai Under 17 maschili" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>        <span class="submitted">
            <span property="dc:date dc:created" content="2021-06-14T14:44:51+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/utenti/mfinizza-8604105" typeof="sioc:UserAccount" property="foaf:name" datatype="">m.finizza_8604105</span> il Lun, 14/06/2021 - 2:44pm</span>    </span>
      </header>
    <div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style  " addthis:title="Le squadre qualificate alle Finali Nazionali Giovanili Crai Under 17 maschili - Federvolley" addthis:url="https://www.federvolley.it/news/le-squadre-qualificate-alle-finali-nazionali-giovanili-crai-under-17-maschili"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_googleplus"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_print"></a>
</div>
</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.federvolley.it/sites/default/files/news/immagini/Home_ColomboGenovaU17.jpg"><img typeof="foaf:Image" class="img-responsive" src="https://www.federvolley.it/sites/default/files/news/immagini/Home_ColomboGenovaU17.jpg" width="1440" height="988" alt="" /></div></div></div><div class="field field-name-field-in-aggiornamento field-type-list-boolean field-label-above"><div class="field-label">In Aggiornamento:&nbsp;</div><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>La stagione dell’attività nazionale giovanile indoor è entrata nel vivo con l’assegnazione dei primi verdetti. Sabato 12 e domenica 13 giugno si sono disputate le Finali Interregionali Under 17 maschili, al termine delle quali è stato definito il quadro delle dodici finaliste che si contenderanno il titolo tricolore di categoria nella Finale Nazionale Giovanile Crai fra il 25 ed il 27 giugno a Castellana Grotte (BA).</p>
<p>Alle quattro squadre qualificate di diritto alla finale nazionale (le formazioni appartenenti alle regioni posizionate nei primi quattro posti del ranking stilato in base al numero di squadre partecipanti al rispettivo campionato di categoria) che sono Diavoli Rosa  (Lombardia), Matervolley (Puglia), Volley Treviso  (Veneto) e Fenica Pallavolo  (Lazio) si vanno ad aggiungere i restanti otto team decretati questo fine settimana dalle finali interregionali.</p>
<p><strong>Le squadre qualificate:</strong></p>
<p>Teste di serie<br /><strong>Diavoli Rosa MB</strong> (Lombardia), <strong>Matervolley BA</strong> (Puglia), <strong>Volley Treviso TV</strong> (Veneto) e <strong>Fenice Pallavolo RM</strong> (Lazio)</p>
<p>Vincitrici Fasi Interregionali:<br /><strong>Consar Ra 17</strong> (Emilia Romagna), <strong>Itas Trentino</strong> (Trentino), <strong>Volley Milano</strong> (Lombardia), <strong>Volley Meta</strong> (Campania), <strong>Cucine Lube Civitanova</strong> (Marche) , <strong>Colombo Genova</strong> (Liguria), <strong>Marino Pallavolo Bulls</strong> (Lazio), <strong>Scuola&amp;Volley Altamura</strong> (Puglia).</p>
<p>Il sorteggio dei gironi delle Finali Nazionali Giovanili Crai Under 17 maschili si terrà in occasione del prossimo consiglio federale in programma venerdì 18 e sabato 19 giugno a Lamezia Terme (CZ).</p>
<p><strong>Le sedi e le date delle Finali interregionali e Nazionali Giovanili Crai 2021*</strong></p>
<p><strong>Fase interregionale under 19 femminile</strong>: 10-11 luglio<br /><strong>Finale nazionale under 19 femminile</strong>: 23-25 luglio, Campania (Agropoli)<br /><strong>Fase interregionale under 17 femminile</strong>: 3-4 luglio<br /><strong>Finale nazionale under 17 femminile</strong>: 16-18 luglio, Emilia-Romagna (Salsomaggiore Terme)          <br /><strong>Fase interregionale under 15 femminile</strong>: 10-11 luglio<br /><strong>Finale nazionale under 15 femminile</strong>: 23-25 luglio, Sicilia (Palermo)     </p>
<p><a href="https://guidapratica.federvolley.it/campionati/fasi_interregionali_femminile_a_12_sq.pdf/view" target="_blank">Qui</a> il documento completo</p>
<p><strong>Fase interregionale under 19 maschile</strong>: 26-27 giugno<br /><strong>Finale nazionale under 19 maschile</strong>: 9-11 luglio, Marche (Fano) <br /><strong>Fase interregionale under 17 maschile</strong>:  12-13 giugno<br /><strong>Finale nazionale under 17 maschile</strong>: 25-27 giugno, Puglia (Castellana Grotte) <br /><strong>Fase interregionale under 15 maschile</strong>: 26-27 giugno<br /><strong>Finale nazionale under 15 maschile</strong>:  6-8 luglio, Liguria (Alassio-Albenga)       </p>
<p><a href="https://guidapratica.federvolley.it/campionati/fasi_interregionali_maschile_a_12_sq.pdf/view" target="_blank">Qui</a> il documento completo </p>
<p> </p>
<p><img alt="" src="/sites/default/files/FNG_calendario_2021%20%281%29_0.jpg" style="height:1080px; width:1080px" /></p>
<p> </p>
<p> </p>
</div></div></div><div class="field field-name-field-tipo field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categorie-news/news-generali" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Generali</a></div></div></div>    </article>

</section>
  </div>
    </section>


	      <section class="col-sm-3" role="complementary">
          <div class="region region-sidebar-first">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

        <h2 class="block-title">Menu</h2>
    
  <ul class="menu nav"><li class="first expanded fipav dropdown"><a href="/fipav-0" data-target="#" class="dropdown-toggle">FIPAV <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/statuto">Statuto</a></li>
<li class="collapsed"><a href="/regolamenti-0">Carte federali</a></li>
<li class="expanded dropdown"><a href="/organigramma" data-target="#" class="dropdown-toggle">Organigramma <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/consiglio-federale-carica">Consiglio Federale - In carica</a></li>
<li class="last leaf"><a href="/consiglio-federale-archivio">Consiglio Federale - Archivio</a></li>
</ul></li>
<li class="leaf"><a href="/comitati">Comitati</a></li>
<li class="expanded dropdown"><a href="/assicurazioni" data-target="#" class="dropdown-toggle">Assicurazioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/copertura-infortuni">Copertura Infortuni</a></li>
<li class="leaf"><a href="/infortuni-integrative-facoltative">Infortuni integrative facoltative</a></li>
<li class="leaf"><a href="/denuncia-infortunio">Denuncia infortunio</a></li>
<li class="leaf"><a href="/copertura-rct-attestazione-202021">Copertura RCT - Attestazione</a></li>
<li class="last leaf"><a href="/copertura-kasko">Copertura Kasko</a></li>
</ul></li>
<li class="leaf"><a href="/45-assemblea-nazionale">45ª Assemblea Nazionale</a></li>
<li class="expanded dropdown"><a href="/archivio-assemblee-federali" data-target="#" class="dropdown-toggle">Archivio assemblee Federali <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/44-assemblea-nazionale-0">44ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/43-assemblea-nazionale">43ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/42-assemblea-nazionale">42ª Assemblea Nazionale</a></li>
<li class="leaf"><a href="/41-assemblea-nazionale">41ª Assemblea Nazionale</a></li>
<li class="last leaf"><a href="/40-assemblea-nazionale">40ª Assemblea Nazionale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/convenzioni-0" data-target="#" class="dropdown-toggle">Convenzioni <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/defibrillatori">Defibrillatori</a></li>
<li class="leaf"><a href="/ics">ICS</a></li>
<li class="leaf"><a href="/hotel-la-roccia">Trentino - Hotel la Roccia</a></li>
<li class="last leaf"><a href="/universit-degli-studi-link-campus-university">Università degli Studi Link Campus University</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/cenni-storici" data-target="#" class="dropdown-toggle">Cenni storici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/fipav">Fipav</a></li>
<li class="leaf"><a href="/pallavolo">Pallavolo</a></li>
<li class="last leaf"><a href="/costituzione">Costituzione</a></li>
</ul></li>
<li class="collapsed"><a href="/70-anni-fipav">70 anni FIPAV</a></li>
<li class="leaf"><a href="/corso-ufficiale-arbitri-di-pallavolo-sa-2020-21">Corso Ufficiale Arbitri di Pallavolo s.a. 2020-21</a></li>
<li class="leaf"><a href="/gdpr">GDPR</a></li>
<li class="collapsed"><a href="/aggiornamenti-su-covid-19">Aggiornamenti su Covid 19</a></li>
<li class="last leaf"><a href="/calendario-e-poster">Calendario e poster</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/settore-tecnico" data-target="#" class="dropdown-toggle">Settore Tecnico <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/area-allenatori" data-target="#" class="dropdown-toggle">Area Allenatori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/piani-di-studio">Piani di studio</a></li>
<li class="leaf"><a href="/docenti">Docenti</a></li>
<li class="leaf"><a href="/selezionatori">Selezionatori</a></li>
<li class="leaf"><a href="/coordinatori">Coordinatori</a></li>
<li class="leaf"><a href="/preparatori-fisici">Preparatori fisici</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-femminile">Qualificazione Nazionale Femminile</a></li>
<li class="leaf"><a href="/qualificazione-nazionale-maschile">Qualificazione Nazionale Maschile</a></li>
<li class="leaf"><a href="/circolari-1">Circolari</a></li>
<li class="collapsed"><a href="/materiale-tecnico">Materiale tecnico</a></li>
<li class="leaf"><a href="/area-tutor">Area tutor</a></li>
<li class="leaf"><a href="/archivio-news-0">Archivio News</a></li>
<li class="last leaf"><a href="/archivio-area-allenatori">Archivio area allenatori</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-dirigenti" data-target="#" class="dropdown-toggle">Area Dirigenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-0">Struttura</a></li>
<li class="leaf"><a href="/documenti-1">Documenti</a></li>
<li class="last leaf"><a href="/materiali">Materiali</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/area-ufficiali-di-gara" data-target="#" class="dropdown-toggle">Area Ufficiali di Gara <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura-stagione-20202021">Struttura Stagione 2020/2021</a></li>
<li class="expanded dropdown"><a href="/ruoli" data-target="#" class="dropdown-toggle">Ruoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/arbitri">Arbitri</a></li>
<li class="leaf"><a href="/delegati-arbitrali">Delegati Arbitrali</a></li>
<li class="last leaf"><a href="/responsabili-regionali-e-territoriali">Commissari Regionali e Territoriali</a></li>
</ul></li>
<li class="leaf nodesktop"><a href="/documenti-0">Documenti</a></li>
<li class="leaf"><a href="/docenti-nazionali">Docenti Nazionali</a></li>
<li class="leaf"><a href="/docenti-regionali">Docenti Regionali</a></li>
<li class="leaf"><a href="/corsi-incentivanti">Corsi incentivanti</a></li>
<li class="last leaf"><a href="/arbitriadi">Arbitriadi</a></li>
</ul></li>
<li class="last leaf"><a href="/webinar-area-allenatori">Webinar Area Allenatori - Pasquale D&#039;Aniello</a></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/trasparenza" data-target="#" class="dropdown-toggle">Federazione trasparente <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ammissione-affiliazione-e-revoca-di-societ-associazioni-e-tesserati">Ammissione, affiliazione e revoca di società, associazioni e tesserati</a></li>
<li class="leaf"><a href="/regolarit-delle-competizioni-e-dei-campionati">Regolarità delle competizioni e dei campionati</a></li>
<li class="expanded dropdown"><a href="/composizione-organi-di-giustizia" data-target="#" class="dropdown-toggle">Composizione Organi di Giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione-giudice-sportivo-nazionale">Giudice Sportivo Nazionale</a></li>
<li class="leaf"><a href="/composizione-commissione-procura-federale">Procura Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-tribunale-federale">Tribunale Federale</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-sportiva-dappello">Corte Sportiva d&#039;Appello</a></li>
<li class="leaf"><a href="/composizione-commissione-corte-federale-dappello">Corte Federale d&#039;Appello</a></li>
<li class="last leaf"><a href="/composizione-commissione-federale-di-garanzia">Commissione Federale di Garanzia</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/albo-organi-di-giustizia" data-target="#" class="dropdown-toggle">Albo organi di giustizia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle">Giudice sportivo nazionale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/gsn-a1m-a2m">A1M A2M A3M</a></li>
<li class="collapsed"><a href="/gsn-a1f-a2f">A1F e A2F</a></li>
<li class="collapsed"><a href="/gsn-bm">BM</a></li>
<li class="collapsed"><a href="/gsn-b1f">B1F</a></li>
<li class="collapsed"><a href="/gsn-b2f">B2F</a></li>
<li class="collapsed"><a href="/beach-volley-0">Beach Volley</a></li>
<li class="last collapsed"><a href="/">Sitting Volley</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tribunale-federale" data-target="#" class="dropdown-toggle">Tribunale Federale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-tribunale-federale">Comunicati</a></li>
<li class="collapsed"><a href="/ordinanze">Ordinanze</a></li>
<li class="last collapsed"><a href="/dispositivi-tribunale-federale">Dispositivi</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-sportiva-dappello" data-target="#" class="dropdown-toggle">Corte Sportiva d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-sportiva-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-0">Ordinanze</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/corte-federale-dappello" data-target="#" class="dropdown-toggle">Corte Federale d&#039;Appello <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/comunicati-corte-federale-appello">Comunicati</a></li>
<li class="last collapsed"><a href="/ordinanze-1">Ordinanze</a></li>
</ul></li>
<li class="last collapsed"><a href="/procura-federale">Procura Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/commissione-tesseramento-atleti" data-target="#" class="dropdown-toggle">Commissione Tesseramento Atleti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/composizione-commissione">Composizione</a></li>
<li class="last collapsed"><a href="/delibere">Delibere</a></li>
</ul></li>
<li class="leaf"><a href="/attivit-relative-alla-preparazione-olimpica-e-allalto-livello">Attività relative alla preparazione olimpica e all&#039;alto livello</a></li>
<li class="expanded dropdown"><a href="/utilizzazione-dei-contributi-pubblici" data-target="#" class="dropdown-toggle">Utilizzazione dei contributi pubblici <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/2021-0">2021</a></li>
<li class="leaf"><a href="/2020-1">2020</a></li>
<li class="collapsed"><a href="/2019">2019</a></li>
<li class="leaf"><a href="/2018-0">2018</a></li>
<li class="collapsed"><a href="/2017">2017</a></li>
<li class="collapsed"><a href="/2016">2016</a></li>
<li class="collapsed"><a href="/2015">2015</a></li>
<li class="collapsed"><a href="/2014">2014</a></li>
<li class="leaf"><a href="/2013">2013</a></li>
<li class="leaf"><a href="/2012">2012</a></li>
<li class="last leaf"><a href="/2011">2011</a></li>
</ul></li>
<li class="leaf"><a href="/prevenzione-e-repressione-del-doping">Prevenzione e repressione del doping</a></li>
<li class="leaf"><a href="/formazione-dei-tecnici">Formazione dei tecnici</a></li>
<li class="leaf"><a href="/utilizzazione-e-gestione-degli-impianti-sportivi-pubblici">Utilizzazione e gestione degli impianti sportivi pubblici</a></li>
<li class="leaf"><a href="/controlli-e-rilievi-sullamministrazione">Controlli e rilievi sull&#039;amministrazione</a></li>
<li class="leaf"><a href="/altri-contenuti-0">Altri contenuti</a></li>
<li class="expanded dropdown"><a href="/bandi-di-gara-e-contratti" data-target="#" class="dropdown-toggle">Bandi di gara e contratti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/attualmente-corso">Attualmente in corso</a></li>
<li class="leaf"><a href="/archivio">Archivio</a></li>
<li class="leaf"><a href="/adempimenti-annuali-0">Adempimenti annuali</a></li>
<li class="expanded dropdown"><a href="/albo-fornitori" data-target="#" class="dropdown-toggle">Albo Fornitori <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/area-riservata-fornitori">Area riservata Fornitori</a></li>
<li class="last leaf"><a href="/regolamento">Regolamento</a></li>
</ul></li>
<li class="last leaf"><a href="/fatturazione-elettronica">Fatturazione Elettronica</a></li>
</ul></li>
<li class="last leaf"><a href="/codice-etico-federale">Codice Etico Federale</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/responsabilit-sociale" data-target="#" class="dropdown-toggle">Responsabilità sociale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/sportello-fiscale-0" data-target="#" class="dropdown-toggle">Sportello Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documentazione-fiscale" data-target="#" class="dropdown-toggle">Documentazione Fiscale <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/leggi">Leggi</a></li>
<li class="leaf"><a href="/circolari-0">Circolari</a></li>
<li class="leaf"><a href="/risoluzioni">Risoluzioni</a></li>
<li class="last leaf"><a href="/guida-agenzia-delle-entrate">Guida Agenzia delle Entrate</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/modulistica" data-target="#" class="dropdown-toggle">Modulistica <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/codice-fiscale-partita-iva">Codice Fiscale - Partita IVA</a></li>
<li class="leaf"><a href="/versamento-di-imposte">Versamento di Imposte</a></li>
<li class="leaf"><a href="/5-x-mille">5 x mille</a></li>
<li class="leaf"><a href="/modello-eas">Modello EAS</a></li>
<li class="leaf"><a href="/gestione-collaboratori-sportivi">Gestione collaboratori sportivi</a></li>
<li class="last leaf"><a href="/varie">Varie</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/iso-26000">ISO 26000</a></li>
<li class="leaf"><a href="/bilancio-sociale">Bilancio Sociale</a></li>
<li class="collapsed"><a href="/certificazione-qualit-settore-giovanile-fipav">Certificazione qualità settore giovanile FIPAV</a></li>
<li class="leaf"><a href="/ecovolley">EcoVolley</a></li>
<li class="leaf"><a href="/domanda-risponde">A domanda risponde</a></li>
<li class="leaf"><a href="/valutazione-servizi-erogati">Valutazione servizi erogati</a></li>
<li class="last expanded dropdown"><a href="/centro-studi" data-target="#" class="dropdown-toggle">Centro Studi <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/struttura">Struttura</a></li>
<li class="leaf"><a href="http://www.biblioteca.federvolley.it/frontend/fipav/library/edit_category.php" target="_blank">Biblioteca Online</a></li>
<li class="last leaf"><a href="/filatelico">Filatelico</a></li>
</ul></li>
</ul></li>
<li class="expanded nodesktop dropdown"><a href="/attivit-sportiva-e-norme" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/documenti" data-target="#" class="dropdown-toggle">Pallavolo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti">Documenti</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Beach Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown"><a href="/materiale-didattico-0" data-target="#" class="dropdown-toggle">Documenti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf" style="display:none !important;"><a href="/supervisori-documenti-gestione-torneo">Supervisori (documenti gestione torneo)</a></li>
</ul></li>
<li class="leaf"><a href="/regole-di-gioco-e-casistica-1">Regole di gioco</a></li>
<li class="last leaf"><a href="https://servizi.federvolley.it/FipavEnt/addon/b_dsk.jsp" target="_blank">Ruoli tecnici</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/documenti-2" data-target="#" class="dropdown-toggle">Sitting Volley <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/documenti-2">Documenti</a></li>
<li class="leaf"><a href="/regole-di-gioco-1">Regole di Gioco</a></li>
<li class="leaf"><a href="/materiale-didattico-1">Materiale didattico</a></li>
<li class="last leaf"><a href="/referenti-regionali">Referenti Regionali</a></li>
</ul></li>
<li class="leaf"><a href="/snow-volley">Snow Volley</a></li>
<li class="collapsed"><a href="/cartelle-stampa">Cartelle Stampa</a></li>
<li class="last collapsed"><a href="/attivit-legislativa">Attività Legislativa</a></li>
</ul></li>
<li class="leaf"><a href="/tesseramento">Tesseramento</a></li>
<li class="expanded dropdown"><a href="/scuola-e-promozione" data-target="#" class="dropdown-toggle">Scuolaprom <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/volleys3alparco">#VolleyS3alparco</a></li>
<li class="collapsed"><a href="/volley-s3">Volley S3</a></li>
<li class="collapsed"><a href="/spikeball">Spikeball</a></li>
<li class="collapsed"><a href="/progetti-e-bandi">Progetti e Bandi</a></li>
<li class="leaf"><a href="/viaggi-distruzione">Viaggi d&#039;Istruzione</a></li>
<li class="leaf"><a href="/campionati-studenteschi">Campionati Studenteschi</a></li>
<li class="last leaf"><a href="/mission">Mission</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/serie-bm-b1f-b2f" data-target="#" class="dropdown-toggle">Campionati <span class="caret"></span></a><ul class="dropdown-menu"><li class="first collapsed"><a href="/serie-a1-a2-a3">Serie A1-A2-A3</a></li>
<li class="collapsed"><a href="/serie-bm-b1f-b2f">Serie B</a></li>
<li class="leaf"><a href="/agenda">Agenda</a></li>
<li class="leaf"><a href="/finali-interregionali-under-17">Finali Interregionali Giovanili</a></li>
<li class="leaf"><a href="/campionati-giovanili">Finali Nazionali Giovanili</a></li>
<li class="leaf"><a href="/kinderiadi-trofeo-delle-regioni">Kinderiadi Trofeo delle Regioni</a></li>
<li class="collapsed"><a href="/campionato-italiano-sitting-volley">Campionato Italiano Sitting Volley</a></li>
<li class="leaf"><a href="/webinar-dirigenti-c-d">Webinar dirigenti c-d 18.30</a></li>
<li class="last leaf"><a href="/webinar-dirigenti-c-d-gruppo-2">Webinar dirigenti c-d 21:00</a></li>
</ul></li>
<li class="last leaf"><a href="http://hall-of-fame.federvolley.it" target="_blank">HoF</a></li>
</ul>
</section>
  </div>
      </section>  
    
  </div>
</div>


<div id="partners">
  	<div class="partners container">
    		  <div class="region region-partners">
    <section id="block-views-partners-block" class="block block-views clearfix">

        <h2 class="block-title">Importanza 1</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block view-dom-id-6165a3030a72c60e4b926a935eaca07b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dhl">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/dhl_azz.png');" href="http://www.dhl.it/it/express.html" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.dhl .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/dhl_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-1" class="block block-views clearfix">

        <h2 class="block-title">Importanza 2</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_1 view-dom-id-fa4da12e56a1a1f4d45e6c29307896dd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last Crai">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/crai_cor_azz.png');" href="http://www.crai-supermercati.it/home/index.php" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Crai .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/crai_cor_azz.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-2" class="block block-views clearfix">

        <h2 class="block-title">Importanza 3</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_2 view-dom-id-3a25b94a03752763b44d6acec5ddcb4a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Errea">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/errea_azz.png');" href="http://www.errea.it/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Errea .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_col.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/errea_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last SPALDING">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/Spalding_BeachVolley_LogoAZZURRO.png');" href="https://spalding1876.com" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.SPALDING .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Spalding_BeachVolley_LogoWHITE.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Spalding_BeachVolley_LogoAZZURRO.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-3" class="block block-views clearfix">

        <h2 class="block-title">Importanza 4</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_3 view-dom-id-32287408dd03aca4c0e6f0a5b575d07f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Aequilibrium">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/aeQuilibrium-disabled (2).png');" href="https://www.aiafood.com/it/prodotti/gamma-aequilibrium" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Aequilibrium .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/aeQuilibrium-hover-2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/aeQuilibrium-disabled (2).png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Uliveto">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/Culivetosenza_azz.png');" href="http://www.uliveto.it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Uliveto .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Culivetosenza.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/Culivetosenza_azz.png");
    });
});
</script></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last Ennova">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/LOGO_ EnnovaSport_bianco_nosfondo.png');" href="https://www.ennovasport.com/" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Ennova .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/LOGO_ EnnovaSport_col_nosfondo2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/LOGO_ EnnovaSport_bianco_nosfondo.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-partners-block-4" class="block block-views clearfix">

        <h2 class="block-title">Importanza 5</h2>
    
  <div class="view view-partners view-id-partners view-display-id-block_4 view-dom-id-2227d863af91522f8cd2739eb53c7a8c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last Trentino">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<a style="background-image:url('/sites/default/files/partner/trentino_azz_2.png');" href="https://www.visittrentino.info/it" target="_blank" class="logosponsor"></a>

<script>
var $ = jQuery.noConflict();
$(document).ready(function(){
    $(".views-row.Trentino .logosponsor").hover(function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_col_2.png')")
		}, function(){
        $(this).css("background-image", "url('/sites/default/files/partner/trentino_azz_2.png");
    });
});
</script></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </div>
  </div>
  
  <footer>
  	<div class="footer container">
    		  <div class="region region-footer">
    <section id="block-views-parter-istituzionali-block" class="block block-views clearfix">

      
  <div class="view view-parter-istituzionali view-id-parter_istituzionali view-display-id-block view-dom-id-a64cf5f33fc581016fc0eaf4cfe979e5">
        
  
  
      <div class="view-content">
        <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.fivb.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/fivb.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.cev.lu/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cev.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.olympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/olimpiadi.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.coni.it/it/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/coni.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.paralympic.org/" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/ipc.png" /></a></span>  </div>  </div>
  <div class="col-lg-2 col-md-2 col-sm-4 col-xs-6 nopadding">
      
  <div>        <span><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding" href="http://www.comitatoparalimpico.it/index.aspx" target="_blank"><img src="https://www.federvolley.it/sites/default/files/partner_istituzionali/cip2.png" /></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-11" class="block block-block clearfix">

      
  <!--
<style>
#outerImageContainer2 {
    margin: 0 auto -95px;
}
#mymodal2 h2{
color: #1060a3;
    font-size: 22px;
}
</style>
<a href="https://www.federvolley.it/index.php#mymodal2" id="modal2" rel="lightmodal[|width:400px; height:200px; scrolling: auto;]">popup</a>
<div style="display: none">
<div id="mymodal2">
<h2></h2>
</div>
</div>
-->

</section>
  </div>
        </div>
  </footer>
 
    <div id="sottofooter">  
      <div class="sottofooter container">
                      <div class="region region-sottofooter">
    <section id="block-menu-menu-menu-footer" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/accedi-webmail">Mail</a></li>
<li class="leaf"><a href="/contatti">Contatti</a></li>
<li class="leaf"><a href="https://portalerisorseumane.coni.it/HRPConi/jsp/login.jsp" target="_blank">Portale dipendenti</a></li>
<li class="last leaf"><a href="/informativa-privacy">Informativa privacy</a></li>
</ul>
</section>
  </div>
        		</div>
    </div>

	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12 text-center" style="color:#000;padding:3px 0">
				2021, Designed & Developed by <a href="https://www.gebsoftware.com" title="GEB Software" target="_blank" style="color:#000">GEB Software</a>. All Rights Reserved.
			</div>
		</div>
	</div>  <script>function euCookieComplianceLoadScripts(category) {var scriptTag = document.createElement("script");scriptTag.src = "\/";document.body.appendChild(scriptTag);}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.federvolley.it/sites/default/files/js/js_EYGoSs33iCsMBmLYJNqEEBpVF3Q_U3ss-Xg4lfMG0bc.js"></script>
<script src="https://www.federvolley.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
